<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://blogs.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/2c2e0d6d-8d0b-4cc4-9f8b-065233291b07.css"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel='apple-touch-icon' sizes='57x57' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/manifest.json'>
<meta name='msapplication-TileImage' content='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Jon Craig proves a professional on Sky | Coffee House</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->

<!-- AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/903.1/w1111453.js"></script>
<!-- END AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Jon Craig proves a professional on Sky on Coffee House | With the Sunday papers filled with tales of male politicians behaving badly, it&#8217;s a report in the&#8230;" />
<meta property="og:image" content="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/JC2.png?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=620&#038;h=403" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="403" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jon Craig proves a professional on Sky | Coffee House" />
<meta property="og:description" content="With the Sunday papers filled with tales of male politicians behaving badly, it&#8217;s a report in the Mail on Sunday involving a Brexit minister which is provoking the most outrage. The paper alleges that&#8230;" />
<meta property="og:url" content="https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/" />
<meta property="og:site_name" content="Coffee House" />
<meta property="article:published_time" content="2017-10-29" />
<meta property="article:modified_time" content="2017-10-29" />
<meta property="og:updated_time" content="2017-10-29" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Jon Craig proves a professional on Sky | Coffee House" />
<meta name="twitter:description" content="With the Sunday papers filled with tales of male politicians behaving badly, it&#8217;s a report in the Mail on Sunday involving a Brexit minister which is provoking the most outrage. The paper alleges that&#8230;" />
<meta name="twitter:image" content="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/JC2.png?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=620&#038;h=403" />
<meta name="twitter:image:width" content="620" />
<meta name="twitter:image:height" content="403" />
<link rel="canonical" href="https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://blogs.spectator.co.uk/","name":"Coffee House | Daily commentary on politics and current affairs","image":"https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/09/Spectator_app1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=600&h=400"}},{"@type":"ListItem","position":2,"item":{"@id":"https://blogs.spectator.co.uk/category/coffeehouse/","name":"Coffee House"}},{"@type":"ListItem","position":3,"item":{"@id":"https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/","name":"Jon Craig proves a professional on Sky","image":"https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/JC2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=403"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://blogs.spectator.co.uk/","name":"Coffee House | Daily commentary on politics and current affairs","image":"https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/09/Spectator_app1.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=600&h=400"}},{"@type":"ListItem","position":2,"item":{"@id":"https://blogs.spectator.co.uk/category/mister-steerpike/","name":"Steerpike"}},{"@type":"ListItem","position":3,"item":{"@id":"https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/","name":"Jon Craig proves a professional on Sky","image":"https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/JC2.png?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=620&h=403"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.01569s -->

<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Feed" href="https://blogs.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Comments Feed" href="https://blogs.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Jon Craig proves a professional on Sky Comments Feed" href="https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/feed/" />
			<!-- Google Tag Manager -->
						<script>
				dataLayer = [ {"category":"coffeehouse","author":"Steerpike","tags":["mark-garnier","sky-news","uk-politics"]} ];
			</script>
			
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>
			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://blogs.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://blogs.spectator.co.uk/content/plugins/wp-google-search/wgs2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-vendor-css'  href='https://blogs.spectator.co.uk/content/plugins/evolok/dist/css/evolok-vendor.min.css?ver=b9a2cc6c' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-custom-css'  href='https://blogs.spectator.co.uk/content/plugins/evolok/dist/css/evolok-custom.min.css?ver=960c94b2' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://blogs.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fast.fonts.net/cssapi/74ef99eb-fe57-4a89-94ef-4487aeccc1a2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.8.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'coffeehouse,mister-steerpike');
	__gaTracker('set', 'dimension2', 'user-37647');
	__gaTracker('set', 'dimension3', '2017-10-29T14:30:01+00:00');
	__gaTracker('set', 'dimension4', 'Mark Garnier,Sky News,UK politics');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('set', 'dimension6', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-vendor.min.js?ver=d85e43f3'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/modernizr/modernizr-objectfit.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://blogs.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.spectator.co.uk%2F2017%2F10%2Fjon-craig-proves-a-professional-on-sky%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.spectator.co.uk%2F2017%2F10%2Fjon-craig-proves-a-professional-on-sky%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-9970042 single-format-standard section-home">

                <a class="aria-offscreen" href="#content-area-wrap">Skip to Content</a>
        
        <div id="app">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Top Leaderboard or Billboard (Desktop only) (4170679) // created at: Jan 1, 2017 10:39:26 PM -->

<div id="4170679"></div></div>
			</div>	</div>

<!--<div class="desktop-bar clearfix">-->
<!--	<div class="container">-->
<!--		<div class="bar-nav">-->
<!--			--><!--            -->
<!--			<ul class="bar-menu menu menu-bar">-->
<!--				<li class="menu-item topbar-spec --><!--"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>-->
<!--				<li class="menu-item topbar-culture --><!--"><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>-->
<!--				<li class="menu-item topbar-events --><!--"><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>-->
<!--				<li class="menu-item topbar-health --><!--"><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>-->
<!--				<li class="menu-item topbar-life --><!--"><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>-->
<!--				<li class="menu-item topbar-money --><!--"><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>-->
<!--				<li class="menu-item topbar-shop --><!--"><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>-->
<!--				<li class="menu-item topbar-wine --><!--"><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>-->
<!--			</ul>-->
<!---->
<!--			<a href="#" class="desktop-search-trigger"></a>-->
<!--			<div class="desktop-search-form">-->
<!--				--><!--			</div>-->
<!---->
<!--			-->
<!--		</div> <!-- End nav bar -->
<!--</div>--> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead">

	<div class="masthead__container">

        <div class="masthead__logo" id="scroll-to">
            <a href="https://www.spectator.co.uk" class="masthead__logo-link">
                <svg id="Layer_1" class="masthead__logo-svg" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1"><defs><style>.cls-1{fill:#d2091e;}</style></defs><path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/></svg>
            </a>
        </div>

        <a href="#" class="user-toggle"><svg width="18" height="22" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#1F1D1E" fill-rule="evenodd"><path d="M3.59 11.17C-.502 13.26.022 17.977.022 17.977v3.193H18v-3.193s-.31-4.632-4.657-6.75c-1.307 1.126-2.997 1.805-4.843 1.805-1.878 0-3.594-.702-4.91-1.862z"/><circle cx="8.5" cy="5.5" r="5.5"/></g></svg></a>

        <a href="#" class="nav-toggle"><svg width="30" height="25" viewBox="0 0 30 25" xmlns="http://www.w3.org/2000/svg"><g fill="#2D1404" fill-rule="evenodd"><path d="M0 0h30v5H0zM0 10h30v5H0zM0 20h30v5H0z"/></g></svg></a>

        <div class="masthead__cta">

            
    		<a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link">Subscribe from £1 per week</a>

            <a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link masthead__cta-link--mobile">Subscribe</a>

    	</div>

    </div>

            <ul class="member-menu member-menu--mobile">
            <li class="mobile-user-close"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#1F1D1E" fill-rule="evenodd"><path d="M.03 19.828L19.827.028l2.12 2.122L2.15 21.95z"/><path d="M19.828 21.95L.028 2.15 2.15.03l19.8 19.798z"/></g></svg></li>
            <ev-profile profile="profile" class="hide">
                <ev-profile-when state="available">
                    <li class="member-menu__menu-item"><a href="//www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
                    <li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
                </ev-profile-when>

                <ev-profile-when state="not-loggedIn">
                    <li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
                    <li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
                </ev-profile-when>
            </ev-profile>
        </ul>
    
</div><!-- End of masthead -->

		<div class="header-nav" id="sticky-header">

    <div class="nav-container">

        <div class="primary-nav">
            <a href="https://www.spectator.co.uk">
                <div class="monogram"><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="-90.5 246.9 48.8 81.7"><style>.st0{fill:#D2091E;}</style><path class="st0" d="M-44.6 315.4c-4.9 9.1-14.2 13.2-24.3 13.2-8.2 0-14-2.3-21.3-5.9v-24.8h2.1c1.1 4.6 2.1 8.9 3.4 13.7.9 3.2 2.1 6.6 4 9.3 1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8 .9-1.5 2.5-4.6 2.5-8.9 0-1.5-.2-5.5-3-9.1-.8-.9-1.3-2.1-3-3.4-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4 0-4 .9-7.4 3-11 3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6-.9 1.3-2.7 4-2.7 8 0 1.1.2 3.8 1.9 6.5 3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6 0 2.2-.4 6.4-2.9 11"/></svg></div>
            </a>
            <a href="#" class="nav-close">Close</a>

            <div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation" class="top-level-nav__list"><li id="menu-item-9260602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9944782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-9944772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-9944792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-9945102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-9937632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-9945932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-9937642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-9260612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9951302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-9937652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-9944992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-9945002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-9945022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-9951312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-9937662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-9260622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9944902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-9944932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-9944912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-9944862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-9944892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-9944872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-9944942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-9260632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9938772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-9938782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-9938792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-9938802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-9569682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9937682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-9937692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
	<li id="menu-item-9937702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-9937712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-9937722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-9937742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://health.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Health</span></a></li>
<li id="menu-item-9937752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://life.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-9938812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.spectator.co.uk/money/" class="depth-0-link"><span class="menu-item-title">Money</span></a></li>
<li id="menu-item-9964962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9964972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-9937772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://events.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">EVENTS</span></a></li>
	<li id="menu-item-9964982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-9964992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul></div>
            <a href="#" class="desktop-search-trigger" aria-label="Search"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" viewBox="0 0 231.3 231.2" enable-background="new 0 0 231.3 231.2" xml:space="preserve"><path d="M89.7 30c32.9 0 59.7 26.8 59.7 59.7s-26.8 59.7-59.7 59.7S30 122.6 30 89.7 56.8 30 89.7 30M89.7 0C40.1 0 0 40.1 0 89.7s40.1 89.7 89.7 89.7 89.7-40.1 89.7-89.7S139.2 0 89.7 0L89.7 0z"/><path d="M202.4 226.3l-55-55c-6.6-6.6-6.6-17.4 0-23.9l0 0c6.6-6.6 17.4-6.6 23.9 0l55 55c6.6 6.6 6.6 17.4 0 23.9l0 0C219.8 232.9 209 232.9 202.4 226.3z"/></svg></a>

            <div class="desktop-search-form">
                <div class="main-search">
		<form method="get" action="https://blogs.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>            </div>

            <div class="masthead__cta masthead__cta--scrolled">

                
                <a href="https://www.spectator.co.uk/subscribenav/" class="masthead__cta-link">Subscribe from £1 per week</a>

            </div>

                            <ul class="member-menu">
                    <ev-profile profile="profile" class="hide">
                        <ev-profile-when state="available">
                            <li class="member-menu__menu-item"><a href="//www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
                            <li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
                        </ev-profile-when>

                        <ev-profile-when state="not-loggedIn">
                            <li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
                            <li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
                        </ev-profile-when>
                    </ev-profile>
                </ul>
            
        </div>


    </div><!-- end of nav-container -->

</div>

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->



<div class="main-content clearfix">

	<div id="content-area-wrap" class="content-area">

	<div id="post-9970042" class="article post-9970042 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse category-mister-steerpike tag-mark-garnier tag-sky-news tag-uk-politics has-thumbnail">

        
<div class="article-header clearfix ">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://blogs.spectator.co.uk/category/coffeehouse/" rel="category tag">Coffee House</a> <a href="https://blogs.spectator.co.uk/category/mister-steerpike/" rel="category tag">Steerpike</a></p>

		<h1 class="article-header__title">Jon Craig proves a professional on Sky</h1>
		
		<div class="article-header__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" title="Posts by Steerpike" rel="author">Steerpike</a></div>

	</div>

		<div class="big-author">
	    <div class="big-author__avatar">
	        <a href="https://blogs.spectator.co.uk/author/steerpike/">
	            <img width="140" height="172" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/Steerpike-240x294.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=140&amp;h=172" class="attachment-author-avatar size-author-avatar" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/Steerpike-240x294.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=240&amp;h=294 240w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/01/Steerpike-240x294.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=140&amp;h=172 140w" sizes="(max-width: 140px) 100vw, 140px" />	        </a>
	    </div>
	</div>
	
</div>

    <div class="featured-image">
        <iframe width="730" height="411" src="https://www.youtube.com/embed/-lHifucw8go?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://blogs.spectator.co.uk/author/steerpike/" title="Posts by Steerpike" rel="author">Steerpike</a></p>

			<p class="meta-box__date">29 October 2017</p>
			<p class="meta-box__time">2:30 PM</p>
			<p class="meta-box__date meta-box__date--mobile">29 October 2017</p>
			<p class="meta-box__time meta-box__time--mobile">2:30 PM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share</h2>

	<ul class="sharing__list">
        <li class="sharing__item sharing__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/&text=Jon Craig proves a professional on Sky" target="_blank" class="sharing__link sharing__link--twitter">
                <span class="sharing__link-text">Twitter</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--facebook">
            <a href="https://facebook.com/sharer.php?u=https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/" target="_blank" class="sharing__link sharing__link--facebook">
                <span class="sharing__link-text">Facebook</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--linkedin">
            <a href="https://linkedin.com/shareArticle?mini=true&url=https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/" target="_blank" class="sharing__link sharing__link--linkedin">
                <span class="sharing__link-text">LinkedIn</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--mail">
            <a href="mailto:?subject=Jon Craig proves a professional on Sky&amp;body=Read Jon Craig proves a professional on Sky - https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/" class="sharing__link sharing__link--mail">
                <span class="sharing__link-text">Email</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--whatsapp">
            <a href="whatsapp://send?text=Jon Craig proves a professional on Sky : https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/" target="_blank" class="sharing__link sharing__link--whatsapp">
                <span class="sharing__link-text">Whatsapp</span>
            </a>
        </li>
	</ul>

</div>

        
	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<p>With the Sunday papers filled with tales of male politicians behaving badly, it’s a report in the <em>Mail on Sunday</em> involving a Brexit minister which is provoking the most outrage.</p>
<p>The paper alleges that in 2010, Tory MP Mark Garnier – who now serves as an International Trade Minister – called a former aide ‘sugar t-ts’ and sent her to buy two vibrators for him at a sex shop in Soho. Garnier doesn’t deny the claims made by Caroline Edmondson – but he does insists it was ‘good-humoured high jinks’ which ‘absolutely does not constitute harassment’.</p>
<p>Good-humoured or not, Mr S was impressed to see Sky News’ Jon Craig prove the picture of professionalism this morning. Giving a report on the incident, Craig stayed cool and calm despite the small fact that Edmondson is his spouse…</p>
<div id="vue-2jq7e0aytb1mkpcx" class="vue-instance"><v-email-newsletter></v-email-newsletter></div></div>
<div class="article-promo article-promo--end">
    <div class="sub-content-promo grid_7 alpha omega">
        <p style="font-size: 20px; line-height: 1.6; text-align: left;">Subscribe to The Spectator today for a quality of argument not found in any other publication. Get more Spectator for less – <a href="http://spectator.co.uk/endarticlepromosubs" target="_blank"><strong>just £12 for 12 issues</strong></a>.</p>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		<hr class="sticky-clear" />


<div class="tags">

    <h2 class="tags__header">See also</h2>
    <ul class="tags__list"><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/mark-garnier/" rel="tag">Mark Garnier</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/sky-news/" rel="tag">Sky News</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" rel="tag">UK politics</a></li></ul>
</div>



    <div class="related-stories">
    <h2 class="related-stories__title">What to read next    </h2>
        <div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/10/culture-secretary-investigated-for-not-having-tv-licence/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9664822"  width="630" height="420" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/Karen.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=630&amp;h=420" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/Karen.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=630&amp;h=420 630w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/Karen.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/Karen.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/Karen.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/Karen.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 630px) 100vw, 630px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Culture Secretary investigated for not having a TV licence</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" title="Posts by Steerpike" rel="author">Steerpike</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/10/listen-baroness-warsi-tells-grant-shapps-to-shut-up/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9954872"  width="1024" height="683" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-468109930-1-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-468109930-1-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-468109930-1-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-468109930-1-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-468109930-1-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 1024px) 100vw, 1024px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Listen: Baroness Warsi tells Grant Shapps to shut up</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" title="Posts by Steerpike" rel="author">Steerpike</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/10/grauniads-sub-editing-fail/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9434762"  width="620" height="413" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/04/j.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/04/j.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/04/j.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/04/j.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/04/j.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Grauniad&#8217;s sub-editing fail</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" title="Posts by Steerpike" rel="author">Steerpike</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/10/grant-shapps-left-out-in-the-cold-on-tory-whatsapp/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9087052"  width="620" height="413" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/Shapps.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/Shapps.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/Shapps.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/Shapps.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/Shapps.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/Shapps.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/Shapps.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Grant Shapps left out in the cold on Tory WhatsApp</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" title="Posts by Steerpike" rel="author">Steerpike</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/10/listen-karen-bradleys-internet-blunder/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9957992"  width="1024" height="683" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-801765638.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-801765638.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-801765638.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-801765638.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-801765638.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 1024px) 100vw, 1024px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Listen: Karen Bradley&#8217;s internet blunder</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" title="Posts by Steerpike" rel="author">Steerpike</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/10/sadiq-khans-uber-man-mixup/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9960352"  width="1024" height="683" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-853600532.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-853600532.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-853600532.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-853600532.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-853600532.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w" sizes="(max-width: 1024px) 100vw, 1024px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Sadiq Khan’s &#8216;Uber man&#8217; mix-up</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" title="Posts by Steerpike" rel="author">Steerpike</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



    </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<div class="OUTBRAIN" data-src="https://blogs.spectator.co.uk/2017/10/jon-craig-proves-a-professional-on-sky/" data-widget-id="AR_1" data-ob-template="TheSpectator"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<a href="#" class="button show-comments">Show comments</a>
<div class="spev-disqus-comments--wrap ">
    <h2 class="widget-title comments__header">Comments</h2>

    <div class="spev-disqus-comments">

        
        <div class="spev-lookup-spinner"></div>
        <div class="spev-comments-overlay spev-comments-overlay-top spev-show-not-active-subscriber spev-show-logged-not-subscriber"></div>
        <div class="spev-comments-overlay spev-show-not-active-subscriber spev-show-logged-not-subscriber"></div>

        <div class="spev-disqus-comments--holder">
            
<div id="disqus_thread">
    </div>

        </div>

        <div class="spev-show-logged-not-subscriber comments-disclaimer-wrap" style="display: none">
            <div class="comments-disclaimer comments-disclaimer--subscribe">
                <h3 class="comments-disclaimer__heading">
                    Join the conversation with other Spectator readers.
                </h3>
                <p>
                    Subscribe to leave your comments.
                </p>
                <div class="comments-disclaimer__buttons">
                    <a href="https://subscription.spectator.co.uk/?prom=A213a&pkgcode=03" class="spev-goto-subscribe">Subscribe</a>
                </div>
            </div>
        </div>

        <div class="spev-show-anonymous comments-disclaimer-wrap" style="display: none">
            <div class="comments-disclaimer comments-disclaimer--login">
                <h3 class="comments-disclaimer__heading">
                    There’s a conversation going on about this article. Don’t miss out.
                </h3>
                <p>
                    You must be logged in as a subscriber to read comments by other Spectator readers and leave your own.
                </p>
                <div class="comments-disclaimer__buttons">
                    <a href="#" class="spev-goto-login">Login</a>
                    <a href="https://subscription.spectator.co.uk/?prom=A213a&pkgcode=03" class="spev-goto-subscribe">Subscribe</a>
                </div>
            </div>
        </div>

            </div>
</div>		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House MPU 1 (4170677) // created at: Jan 1, 2017 10:50:02 PM -->

<div id="4170677"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 4a Newsletters (5766125) // created at: Jan 1, 2017 11:38:07 PM -->

<div id="5766125"></div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-9969812">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2017/10/why-lambast-michael-gove-for-the-weinstein-joke-and-not-neil-kinnock/"><img data-img-id="9731542"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/01/GettyImages-546361244-e1484224801308.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/10/why-lambast-michael-gove-for-the-weinstein-joke-and-not-neil-kinnock/"
                                                             class="most-read__title-link">Why lambast Michael Gove for the Weinstein joke &#8211; and not Neil Kinnock?</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/"
                                                            class="most-read__author-link">Steerpike</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-9969632">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2017/10/european-press-on-catalonia-suddenly-brexit-doesnt-seem-so-bad/"><img data-img-id="9969752"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/Screen-Shot-2017-10-28-at-12.25.30.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/Screen-Shot-2017-10-28-at-12.25.30.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=421 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/Screen-Shot-2017-10-28-at-12.25.30.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=608&amp;h=413 608w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/Screen-Shot-2017-10-28-at-12.25.30.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/Screen-Shot-2017-10-28-at-12.25.30.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/Screen-Shot-2017-10-28-at-12.25.30.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/Screen-Shot-2017-10-28-at-12.25.30.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/10/european-press-on-catalonia-suddenly-brexit-doesnt-seem-so-bad/"
                                                             class="most-read__title-link">European press on Catalonia: “Suddenly, Brexit doesn’t seem so bad”</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/philipsime/"
                                                            class="most-read__author-link">Philip Sime</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-9969362">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2017/10/the-catalan-crisis-has-exposed-what-the-eu-really-stands-for/"><img data-img-id="9969422"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-866763234.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/10/the-catalan-crisis-has-exposed-what-the-eu-really-stands-for/"
                                                             class="most-read__title-link">The Catalan crisis has exposed what the EU really stands for</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/stephendaisley/"
                                                            class="most-read__author-link">Stephen Daisley</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10314482">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2017/10/why-i-hate-reading-to-my-kids-at-bedtime/"><img data-img-id="10314762"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-623968832.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-623968832.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=485 730w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-623968832.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-623968832.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-623968832.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-623968832.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-623968832.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-623968832.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/10/why-i-hate-reading-to-my-kids-at-bedtime/"
                                                             class="most-read__title-link">Why I hate reading to my kids at bedtime</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/toby-young/"
                                                            class="most-read__author-link">Toby Young</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-9969332">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2017/10/in-spain-the-words-civil-war-will-now-be-on-everyones-lips/"><img data-img-id="9969372"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/ca-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/ca-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/ca-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/ca-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/ca-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/ca-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/ca-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/ca-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/10/in-spain-the-words-civil-war-will-now-be-on-everyones-lips/"
                                                             class="most-read__title-link">In Spain, the words ‘civil war’ will now be on everyone’s lips</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/dummy_qs3yn1c5phfmg1ia6nbdvqnnlexample-com/"
                                                            class="most-read__author-link">Jake Wallis Simons</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10313762">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2017/10/over-protective-parents-are-making-kids-miserable-and-fat/"><img data-img-id="10313792"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/10/just-william.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/10/just-william.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/content/uploads/2017/10/just-william.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/10/just-william.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/10/just-william.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/10/just-william.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/10/just-william.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/10/just-william.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/10/over-protective-parents-are-making-kids-miserable-and-fat/"
                                                             class="most-read__title-link">Over-protective parents are making kids miserable – and fat</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/rod-liddle/"
                                                            class="most-read__author-link">Rod Liddle</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-9968262">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2017/10/the-eu-needs-to-ask-itself-some-searching-questions-about-brexit/"><img data-img-id="9968272"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-457722542.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/10/the-eu-needs-to-ask-itself-some-searching-questions-about-brexit/"
                                                             class="most-read__title-link">The EU needs to ask itself some searching questions about Brexit</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/dummy_0hazbmfiymtazlkon7to8rpo86brexample-com/"
                                                            class="most-read__author-link">James Landale</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-9969222">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2017/10/the-damage-is-done-in-catalonia-now-its-time-to-restore-the-rule-of-law/"><img data-img-id="9969252"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/t.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/t.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/t.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/t.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/t.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/t.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/t.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/t.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/10/the-damage-is-done-in-catalonia-now-its-time-to-restore-the-rule-of-law/"
                                                             class="most-read__title-link">The damage is done in Catalonia. Now it’s time to restore the rule of law</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/dummy_pyzh17swolmpj3kxui4wsdzhuqpaexample-com/"
                                                            class="most-read__author-link">Diego Zuluaga</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-10312882">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://www.spectator.co.uk/2017/10/the-muslim-world-is-more-tolerant-of-homosexuality-than-you-think/"><img data-img-id="10314502"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-479514290.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-479514290.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-479514290.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-479514290.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-479514290.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-479514290.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-479514290.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-479514290.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/10/the-muslim-world-is-more-tolerant-of-homosexuality-than-you-think/"
                                                             class="most-read__title-link">The Muslim world is more tolerant of homosexuality than you think</a></h3>
						                            <p class="most-read__author"><a href="https://www.spectator.co.uk/author/john-r-bradley/"
                                                            class="most-read__author-link">John R. Bradley</a>
                            </p>
						                    </div>
                </div>
				</li><li class="analytic-item analytic-item-post-9968752">                <div class="most-read__item clearfix">
                    <div class="most-read__image">
                        <a href="https://blogs.spectator.co.uk/2017/10/the-miracle-of-ostersund/"><img data-img-id="9968782"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-847056002.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-847056002.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-847056002.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-847056002.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-847056002.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-847056002.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-847056002.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/10/GettyImages-847056002.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
                    </div>
                    <div class="most-read__text">
                        <h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/10/the-miracle-of-ostersund/"
                                                             class="most-read__title-link">Turning rejects into champions – the miracle of Östersund FC</a></h3>
						                            <p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/"
                                                            class="most-read__author-link">Fraser Nelson</a>
                            </p>
						                    </div>
                </div>
				</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 1a Subscriptions (4271656) // created at: Jan 1, 2017 11:13:41 PM -->

<div id="4271656"></div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10314602 post type-post status-publish format-standard has-post-thumbnail hentry category-spectator-sport tag-cricket tag-football tag-rugby-union tag-troy-deeney"><a href="https://www.spectator.co.uk/2017/10/modern-rugby-is-lethal-and-its-only-a-matter-of-time-before-a-player-dies-on-the-pitch/" class="excerpt-thumb"><img data-img-id="10314802"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/10/GettyImages-509980084.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/10/GettyImages-509980084.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/10/GettyImages-509980084.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><div class="news-listing__category"><a href="https://www.spectator.co.uk/category/life/spectator-sport/" rel="category tag">Spectator sport</a></div><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/10/modern-rugby-is-lethal-and-its-only-a-matter-of-time-before-a-player-dies-on-the-pitch/">Modern rugby is lethal, and it's only a matter of time before a player dies on the pitch</a></h2><p class="news-listing__author"><a href="https://www.spectator.co.uk/author/roger-alton/" title="Posts by Roger Alton" rel="author">Roger Alton</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10316332 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="https://www.spectator.co.uk/2017/10/tracey-emin-finds-a-kindred-spirit-in-turner/" class="excerpt-thumb"><img data-img-id="10316342"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/10/emin-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/10/emin-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/10/emin-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/10/tracey-emin-finds-a-kindred-spirit-in-turner/">Tracey Emin finds a kindred spirit in Turner</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10314372 post type-post status-publish format-standard has-post-thumbnail hentry category-real-life tag-albania tag-builders tag-renovation tag-stefano tag-subscriber-only"><a href="https://www.spectator.co.uk/2017/10/how-to-get-builders-to-do-what-you-want/" class="excerpt-thumb"><img data-img-id="10314342"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-467254521.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-467254521.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/10/iStock-467254521.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><div class="news-listing__category"><a href="https://www.spectator.co.uk/category/life/real-life/" rel="category tag">Real life</a></div><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/10/how-to-get-builders-to-do-what-you-want/">How to get builders to do what you want</a></h2><p class="news-listing__author"><a href="https://www.spectator.co.uk/author/melissa-kite/" title="Posts by Melissa Kite" rel="author">Melissa Kite</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10316312 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="https://www.spectator.co.uk/2017/10/dogs-crave-justice-while-horses-get-embarrassed/" class="excerpt-thumb"><img data-img-id="10316322"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/10/kindlyrobin-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/10/kindlyrobin-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/10/kindlyrobin-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/10/dogs-crave-justice-while-horses-get-embarrassed/">Dogs crave justice, while horses get embarrassed</a></h2></div></div> <!-- End news listing item --></li>
</div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 2 Events (5826626) // created at: Jan 1, 2017 11:25:36 PM -->

<div id="5826626"></div></div>
			</div><div class="widget widget_text">			<div class="textwidget"><center><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 5 Wineclub (5298158) // created at: Jan 1, 2017 11:44:26 PM -->

<div id="5298158"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House MPU 2 (4170676) // created at: Jan 1, 2017 10:55:03 PM -->

<div id="4170676"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Skin (1x1) (5283953) // created at: Jan 2, 2017 12:02:18 AM -->

<div id="5283953"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Rich Media Interstitial (2x2) (5283954) // created at: Jan 2, 2017 12:06:21 AM -->

<div id="5283954"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Rich Media Sticky Placement (3x3) (5897613) // created at: Jan 2, 2017 12:11:16 AM -->

<div id="5897613"></div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

<div class="site-footer">

		<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Bottom Leaderboard or Billboard (Desktop only) (4170678) // created at: Jan 1, 2017 10:28:18 PM -->

<div id="4170678"></div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer">
    <a href="https://www.spectator.co.uk">
        <svg id="Layer_1" aria-label="The Spectator - Link to homepage" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 467.9 106.1">
            <defs><style>.cls-1{fill:#d2091e;}</style></defs>
            <path class="cls-1" d="M463 102.4h4.9v2.1h-17.5l-2.7-4-20.5-29.8-4.9-7.2V63h4c14-.4 20.1-5.9 20.1-18.4 0-9.5-5.5-14-9.3-15.2-1.7-.6-5.5-.8-8.2-.8h-7v73.8h8.3v2.1h-28.1v-2.1h8.3V28.6H402v-2.1h30.2c8.2.6 16.5.9 22.6 7.4a16.34 16.34 0 0 1 4.2 11c0 3.4-.9 9.7-8.2 14.4-3.4 2.3-8.5 4-15.4 4.7zm-87-75.1c-8.2 0-18 2.7-18 38.1 0 35.1 9.9 38.3 18 38.3s17.8-2.7 17.8-38.1c.1-35.1-9.8-38.3-17.8-38.3m0-2.3c17.5 0 30.6 16.9 30.6 40.6S393.5 106 376 106c-17.7 0-30.7-16.9-30.7-40.6S358.4 25 376 25m-93.8 45.6l-10.8-34.7L260 70.6zm-23 2.2l-9.7 29.6h11v2.1h-43.3v-2.1h9.3V28.6a56.13 56.13 0 0 0-7.2.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2S210 48 209.2 51h-2.1V26.5h51V51H256c-.8-3-1.3-6.1-2.1-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 80.51 80.51 0 0 0-8.3-.2v73.8h9.1l24.9-75.9h7.4l24.3 75.9h9.7V28.6a79.4 79.4 0 0 0-8.3.2c-4.2.6-5.1 3.6-5.7 5.1-.9 2.8-1.7 5.5-2.3 8.2s-1.3 5.9-2.1 8.9h-2.1V26.5H345V51h-1.9c-.8-3-1.5-6.1-2.3-8.9-.8-2.5-1.3-5.3-2.1-8.2a6.35 6.35 0 0 0-5.7-5.1 82.84 82.84 0 0 0-8.4-.2v73.8h9.7v2.1h-52.2v-2.1h9.9l-9.1-29.6zM202.1 51c-1.5-7.6-3.6-17.1-7-20.7-1.9-2.1-4.6-3.6-9.3-3.6-14.2 0-20.7 12.1-20.7 39.1 0 4.2-.2 20.5 5.3 29.8a15.36 15.36 0 0 0 5.5 5.7 17.63 17.63 0 0 0 8.7 2.5 18.52 18.52 0 0 0 6.5-1.3c4.7-2.1 7.2-6.5 8.9-12a75.9 75.9 0 0 0 3.4-14.2h2.1V101a28.22 28.22 0 0 1-4.6 2.3 42.39 42.39 0 0 1-14.8 2.8c-7.4 0-11.8-1.9-14.2-3.2-7.6-4-19.2-14.4-19.2-36.6 0-25.4 15.6-41.9 33.6-41.9a64.81 64.81 0 0 1 17.8 2.5V51zM149 76.2h2.1v28.3H96.4v-2.1h7.4V28.6h-7.4v-2.1h53.9V51h-2.1c-1.3-4.4-2.5-8.9-4-13.1-1.3-3.8-2.3-5.5-3.4-6.6-1.9-1.7-4.6-2.3-9.7-2.7h-15.8v34h7.2c2.5-.2 3.8-.6 5.5-2.1 2.8-2.5 3.6-6.5 5.3-13.3h2.1v32.6h-2.1c-.8-2.5-1.1-4.7-1.9-7.2a14 14 0 0 0-2.8-5.7c-1.9-2.1-4-2.3-7-2.3h-6.3v37.8h16.1a15.26 15.26 0 0 0 5.9-.9c4.6-2.1 6.5-8.4 7.8-12.1a129.88 129.88 0 0 0 3.9-13.2M69.3 28.6h-4.6v35.7H74c8.7 0 14.2-6.5 14.2-16.3 0-13.1-6-19.4-18.9-19.4M74 66.4h-9.3v36.1h9.5v2.1H45.9v-2.1h7.4V28.6h-5.9v-2.1h23.2c18.8 0 29.4 7.2 29.4 20.1 0 11.6-10.6 19.8-26 19.8M45.9 92.8C41 101.9 31.7 106 21.6 106c-8.2 0-14-2.3-21.3-5.9V75.3h2.1c1.1 4.6 2.1 8.9 3.4 13.7a30.82 30.82 0 0 0 4 9.3c1.7 2.5 5.5 5.5 12.7 5.5 2.8 0 10.8-.6 15.6-8a17.18 17.18 0 0 0 2.5-8.9 14.93 14.93 0 0 0-3-9.1 16.42 16.42 0 0 0-3-3.4c-4.2-3.2-9.1-4.9-18.4-8.5-4.6-1.7-6.1-3.2-8.2-4.6-2.8-1.7-8-6.5-8-15.4a20.73 20.73 0 0 1 3-11c3.8-6.5 13.3-10.6 22.4-10.6 7.6 0 11.8.8 18.8 2.5v24.9h-2.1c-1.7-7.8-3.4-17.3-6.8-20.9-1.9-1.9-4.7-4.2-11-4.2-6.1 0-11.4 1.7-14.8 6.6a13.63 13.63 0 0 0-2.7 8 12.53 12.53 0 0 0 1.9 6.5c3 4.7 8 6.1 13.1 8.4 1.9.8 4 1.5 5.7 2.3 5.3 2.1 10.2 3.8 14.8 7.8 2.5 2.1 6.5 6.8 6.5 15.6a23.35 23.35 0 0 1-2.9 11M241.7 21.1h2.1V.8h-2.1V0h15.2v6.8h-.8c-1.9-5.3-1.9-6.1-3.4-6.1H247V10h2.1c1.5 0 2.1-.4 3-3.8h.8v8.4h-.8c-1.1-3.4-1.5-3.8-3-3.8H247V21h6.1c1.1 0 1.5-.6 3.6-7h.8v7.8h-15.8zm-20.4 0h2.1V.8h-2.1V0h7.4v.8h-2.1v9.3h8.3V.8h-2.1V0h7.4v.8h-2.1v20.3h2.1v.8h-7.4v-.8h2.1V10.8h-8.3V21h2.1v.8h-7.4zm-2.4-14.3C217 1.1 216.8.7 215.1.7h-1.3V21h3v.8h-9.3V21h3V.8h-1.3c-1.7 0-1.9.4-3.8 6.1h-.8V0h15v6.8z"/>
        </svg>
    </a>
</div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
	<div id="sub-navigation" class="footer-nav"><ul id="menu-footer" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-8680582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9274662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/advertising/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9315942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9315932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9357212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9552172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9552142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from the Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-7919201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australian Edition');" class="depth-1-link"><span class="menu-item-title">The Spectator Australian Edition</span></a></li>
	<li id="menu-item-7919091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9274682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9552152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9357202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/classifieds/" class="depth-1-link"><span class="menu-item-title">Classifieds</span></a></li>
</ul>
</li>
<li id="menu-item-9261042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://blogs.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9261062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
	<li id="menu-item-9274672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
</ul>
</li>
</ul></div>	<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2"></div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
	            <script type="text/javascript">
                jQuery(document).ready(function () {
					            jQuery('.related-story__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click",
event: "bottom-module-related-clicked",
label: jQuery(this).attr("href"),
value: jQuery(this).closest(".related-story").index(),
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			            jQuery('.meta-related__link').on( 'click', function(e) {

            var clickData = {
                category: "Related Content",
action: "Click",
event: "side-related-clicked",
label: jQuery(this).attr("href"),
value: "1",
            };

            rcTrackViaDatalayer( clickData );
            rcTrackViaFallback( clickData );

            /* debugging
            e.preventDefault(); */
            rcTrackViaConsole( clickData ) ;

            });

			                });
            </script>
					<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
ADTECH.enqueueAd(4170679);
ADTECH.enqueueAd(4170678);
ADTECH.enqueueAd(4170677);
ADTECH.enqueueAd(4170676);
ADTECH.enqueueAd(4271656);
ADTECH.enqueueAd(5826626);
ADTECH.enqueueAd(5844121);
ADTECH.enqueueAd(5766125);
ADTECH.enqueueAd(5298158);
ADTECH.enqueueAd(5283953);
ADTECH.enqueueAd(5283954);
ADTECH.enqueueAd(6381515);
ADTECH.enqueueAd(6077304);
ADTECH.enqueueAd(6381517);
ADTECH.executeQueue();
</script><div class="spev-modal-wrapper"><div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Login</h1>

	<div class="spev-modal__content">
			<p class="spev-center">Login using your favourite social media account</p>

<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		remember-me="true"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
			<p class="spev-center">Sign up using a social account</p>

<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
    hidden-attributes="{'registration_origin':'FALSE'}"
	submitBtn-caption="Create account">
</ev-registration>

<script>
	jQuery(function( $ ) {
		// We only want to call this once, regardless of how many times this partial is included
		if( typeof window.haveAppendedRegisterHtml === 'undefined' ) {
			window.haveAppendedRegisterHtml = true;

			// Append the actual HTML
			angular.injector(['ng', 'ev-widget.registration']).invoke(function($rootScope, $compile) {
				var html = '<div class="spev-smallprint">By clicking Create Account, I Agree to the <a href="//www.spectator.co.uk/terms/" target="_blank">Terms of Service</a> and <a href="//www.spectator.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></div>';
				$('ng-form[name=evRegistrationForm] ev-capture-container').append($compile(html)($rootScope));
			});
		}
	});
</script>

<!--<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>-->

		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="https://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="edit_password"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>
		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="//www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="//www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week. If you receive it, you’ll also find your subscriber number at the top of our weekly highlights email.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.spectator.co.uk">customerhelp@subscriptions.spectator.co.uk</a> or call 0330 333 0050. If you’ve only just subscribed, you may not yet have been issued with a subscriber number. In this case you can use the temporary web ID number, included in your email order confirmation.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>
		<p>If you have any difficulties creating an account or logging in please take a look at our <a href="http://www.spectator.co.uk/faqs/" target="_blank">FAQs</a> page.</p>

		<p><img src="https://blogs.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper --><div class="spev-countdown">
	<a href="#" class="spev-countdown__close-trigger">&times;</a>

	<div class="spev-countdown__content">
		<div class="spev-countdown__quota">
			<div class="spev-countdown__dots">
				<!-- This content is rendered dynamically -->
			</div>
			<div class="spev-countdown__message">
				<!-- This content is rendered dynamically -->
			</div>
		</div>

		<div class="spev-countdown__actions">
			<a href="https://www.spectator.co.uk/subscribea" class="spev-countdown__subscribe-trigger">Subscribe Now</a>
			<span class="spev-countdown__login">Already a subscriber? <a href="#" class="spev-countdown__login-trigger">Log in here</a></span>
		</div>
	</div>
</div> <!-- End SPEV Countdown -->
<div id="vue-global" class="vue-instance"></div><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/icit-related-content/js/tracking.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SPEV_Data = {"api":{"evolok":{"url":"https:\/\/spt.evolok.net","service":"subscriptions"},"quadrant":{"url":"https:\/\/api.quadrantsubs.com","key":"58nNyzDr2G"},"proxy":{"url":"https:\/\/auth.spectator.co.uk\/"},"wordpress":{"url":"https:\/\/blogs.spectator.co.uk\/wp-admin\/admin-ajax.php"},"render":{"url":"https:\/\/www.spectator.co.uk\/evolok\/render\/"}},"countdown":{"global":{"showOnRepeatView":true,"includeCurrentPost":true},"anonymous":{"enabled":true,"threshold":"3","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"},"authenticated":{"enabled":true,"threshold":"5","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"}},"campaigns":[{"id":10112122,"tag":"Hard Paywall","segment":null,"cooldown":0,"excluded_pages":[]},{"id":10112042,"tag":"Datawall","segment":"","cooldown":0,"excluded_pages":[]},{"id":10112082,"tag":"Paywall","segment":"","cooldown":0,"excluded_pages":[]},{"id":10171572,"tag":"Club Hard Paywall","segment":null,"cooldown":0,"excluded_pages":[]},{"id":10177642,"tag":"Telegraph Hard Paywall","segment":null,"cooldown":0,"excluded_pages":[]},{"id":10219372,"tag":"Welcome","segment":"First visit - non sub","cooldown":30,"excluded_pages":[8827701,10115332,10118122,10123252,10123302,10123402,10125762,10131562,10230912,10230992,10270402,10283902,7922891,9960992,10068092,10068122,10068152,10068182,10215712,9675022,8252621,10259532,10256572,10274132,10274072,10274242,10274182]},{"id":10270452,"tag":"Paywall","segment":"","cooldown":0,"excluded_pages":[]},{"id":10283892,"tag":"Weekly Paywall","segment":"","cooldown":0,"excluded_pages":[]},{"id":10302312,"tag":"BoCH_Email_Sign_Up","segment":"BoCH","cooldown":7,"excluded_pages":[8827701,10115332,10118122,10123252,10123302,10123402,10125762,10131562,10230912,10230992,10270402,10283902,7922891,9960992,10068092,10068122,10068152,10068182,10215712,9675022,8252621,10259532,10256572,10274132,10274072,10274242,10274182]}],"datawall_id":"10112042","paywall_id":"10112082","cookie_domain":".spectator.co.uk","request":{"site":"uk"},"webid_lookup_url":"https:\/\/blogs.spectator.co.uk\/content\/plugins\/evolok\/vendor\/index.php","account_url":"\/\/www.spectator.co.uk\/my-account"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-custom.min.js?ver=7ebbe3f6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EvolokState = {"adestra":{"lists":[{"_type":"_","confirmation":"for signing up to the Weekly Highlights email","description":"The best of the current issue \u2013 delivered straight to your inbox, every Thursday","disabled":"","id":"7573","interests_field":"weekly_highlights","title":"Weekly Highlights email","unsubscribe_id":"170","weight":"1"},{"_type":"_","confirmation":"for signing up to the Best of Coffee House email","description":"A round-up of the best articles from Coffee House from the past week","disabled":"","id":"7605","interests_field":"coffee_house_highlights","title":"Best of Coffee House email","unsubscribe_id":"171","weight":"1"},{"_type":"_","confirmation":"for signing up to the Lunchtime Espresso email","description":"The day\u2019s must-read political developments and Coffee House essentials","disabled":"","id":"307","interests_field":"lunchtime_espresso","title":"Lunchtime Espresso email","unsubscribe_id":"88","weight":"1"},{"_type":"_","confirmation":"for signing up to the Evening Blend email","description":"Our must-read daily political analysis, with a look ahead to tomorrow\u2019s events","disabled":"","id":"308","interests_field":"evening_blend","title":"Evening Blend email","unsubscribe_id":"89","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Books email","description":"Reviews, interviews and more from our literary editor, Sam Leith","disabled":"","id":"6785","interests_field":"culture_house_books","title":"Spectator Books email","unsubscribe_id":"167","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Arts email","description":"A round-up of the best exhibitions, theatre, dance and music \u2013 delivered straight to your inbox","disabled":"","id":"309","interests_field":"arts_and_culture","title":"Spectator Arts email","unsubscribe_id":"168","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Life email","description":"Our monthly lifestyle newsletter bringing you the best art, style, food and travel ","disabled":"1","id":"311","interests_field":"spectator_life","title":"Spectator Life email","unsubscribe_id":"85","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Money email","description":"A weekly newsletter packed with smart ideas for investors","disabled":"","id":"1423","interests_field":"spectator_money","title":"Spectator Money email","unsubscribe_id":"151","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Health email","description":"Discover which \u2018scientific findings\u2019 can be trusted in our monthly guide","disabled":"","id":"354","interests_field":"spectator_health","title":"Spectator Health email","unsubscribe_id":"149","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Events email","description":"Be the first to hear about our upcoming debates, talks and conferences","disabled":"","id":"312","interests_field":"spectator_events","title":"Spectator Events email","unsubscribe_id":"10","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Wine Club email","description":"Receive exclusive offers and discounts from our impressive wine partners","disabled":"","id":"313","interests_field":"spectator_wine_club","title":"Spectator Wine Club email","unsubscribe_id":"11","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Club email","description":"Subscribe for an exclusive selection of special offers, events, discounts and competitions","disabled":"1","id":"314","interests_field":"spectator_club","title":"Spectator Club email","unsubscribe_id":"84","weight":"1"}],"checkboxes":[{"_type":"_","id":"317","interests_field":"third_party_offers","is_unsubscribe":"","label":"I would like to receive emails from carefully-selected partners","unsubscribe_id":"8"},{"_type":"_","id":"91","interests_field":"","is_unsubscribe":"1","label":"Unsubscribe me from all emails","unsubscribe_id":""}],"intro":"<strong><em>The Spectator<\/em> offers a range of free emails, to keep you up-to-date on politics, the arts and much more. Choose what you receive below \u2013 and unsubscribe at any time.<\/strong>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-bundle.min.js?ver=7de7f348'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"9970042 https:\/\/blogs.spectator.co.uk\/?p=9970042","disqusShortname":"spectator-new-blogs","disqusTitle":"Jon Craig proves a professional on Sky","disqusUrl":"https:\/\/blogs.spectator.co.uk\/2017\/10\/jon-craig-proves-a-professional-on-sky\/","options":{"manualSync":"1"},"postId":"9970042"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-blogs"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.8.2'></script>
<script>(function (url, siteUuid, payload) {
    var sessionUuid = localStorage.getItem('hadrian-session-uuid');

    function makeRequest(done) {
        var xhr = new XMLHttpRequest();

        xhr.open('post', url, true);

        xhr.setRequestHeader('content-type', 'application/json');
        siteUuid && xhr.setRequestHeader('x-site-uuid', siteUuid);
        sessionUuid && xhr.setRequestHeader('x-session-uuid', sessionUuid);

        xhr.onreadystatechange = function () {
            if (xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
                done(JSON.parse(xhr.responseText))
            }
        };

        xhr.send(JSON.stringify({
            payload: JSON.parse(payload)
        }));
    }

    makeRequest(function (response) {
        if (response.session.uuid !== sessionUuid) {
            localStorage.setItem('hadrian-session-uuid', response.session.uuid)
        }
    });
})(
    'https://hadrian-api-lumen.herokuapp.com/metrics',
    '3f091665-f9df-436e-a1a5-765f6b474a79',
    '{"post_id":9970042,"post_parent_id":0,"post_author_id":37647,"post_type":"post","post_slug":"jon-craig-proves-a-professional-on-sky","post_status":"publish","post_created_date":"2017-10-29T14:30:01+00:00","post_updated_date":"2017-10-29T14:30:01+00:00","post_terms":[{"term_id":4,"term_parent_id":0,"term_taxonomy":"category","term_slug":"coffeehouse"},{"term_id":143492,"term_parent_id":0,"term_taxonomy":"post_tag","term_slug":"mark-garnier"},{"term_id":28441,"term_parent_id":0,"term_taxonomy":"post_tag","term_slug":"sky-news"},{"term_id":96712,"term_parent_id":0,"term_taxonomy":"category","term_slug":"mister-steerpike"},{"term_id":224,"term_parent_id":0,"term_taxonomy":"post_tag","term_slug":"uk-politics"}]}'
);
</script>		<script>
			// Core
			EV.Core.init( {
				serviceName: 'default',
				realmName:   'default_realm',
				icDomain:    'https://spt.evolok.net/ic/api',
				ssoCookieDomain: '.spectator.co.uk'
			} );

			EV.settings.secureMode = true;

			// Widgets
			EV.Widgets = {};
			EV.Widgets.Display = {};

			// Events
			EV.Event.init();

						// Social
			EV.Social.init({
				icDomain: 'https://spt.evolok.net/ic/api',
				serviceName: 'default',
				realmName: 'default_realm',
				redirectUri: '/redirect.html',
				socialAttributeMapping: {
					email: "email",
					firstName: "firstName",
					lastName: "lastName"
				},
				socialKeys: {
					facebook: '1271230599567632',
					google: '377258541500-7dh0bi5m5teo9eknes2p73ilftbjv69s.apps.googleusercontent.com'
				}
			});
			
			// Metering
			EV.Em.init( {
				url: 'https://spt.evolok.net/acd/api/3.0',
				sidCookieDomain: '.spectator.co.uk',
                meterHD: false
			} );

			// Translations
			EV.Translate.addTranslationTable( "spectator", {
				ev: {
					widgets: {
						attr: {
							title: {
								label: "Title:"
							},
							email: {
								placeholder: "Email address"
							},
							password: {
								confirm: {
									label: "Confirm password:",
									placeholder: "Confirm password"
								}
							},
							lookup_id: {
								label: "Subscriber number:",
								placeholder: "Subscriber number"
							}
						},
						errors: {
							duplicate_user_profile: "This email address is already in use",
							identifiers_not_found: "Sorry, there is no account associated with this email address",
							identifiers_invalid: "The email or password you entered is incorrect",
							require_uniquie_profile_and_realm: "This email address is already in use, please try another",
							user_profile_identifiers_not_found: "Thank you - an email has been sent to reset your password.",
							attribute_validation_failed: "Your password must be at least 6 characters",
							edit_successful: "Your details have been updated",
							validators_value_empty: "Please enter a password",
                            general_attributes : "There is an error with the following fields: <em>{0}</em>",
                            general_attribute : "There is an error with the <em>{0}</em>",
                                // the attribute value is the sanitized version of the field's label (using underscores)
                                email: "Please enter a valid email address",
                                confirm_password: "Please confirm your password",
                                password: "Please enter a valid password",
                                first_name : "Please enter your first name",
                                last_name: "Please enter your last name",
                                // in ev-edit-profile (MyAccount) they are the sanitized version of the slug rather than the label..
                                firstname : "Please enter your first name",
                                lastname: "Please enter your last name",
						}
					},
					login: {
						email: {
							placeholder: "Email address"
						}
					}
				}
			} );
			EV.Translate.setActiveLanguage( "spectator" );

			SPEV_Data.page_id = 9970042;

            EV.Widgets.Display = {
                'newsletterSpecialOffers': {
                    'type': 'checkbox',
                    'values': {'true': {'caption': 'Send me exclusive offers from The Spectator', 'id': 'true'} }
                },
                'newsletterWeeklyHighlights': {
                    'type': 'checkbox',
                    'values': {'true': {'caption': 'Send me the editor\'s Weekly Highlights email', 'id': 'true'} }
                }
            };

			function  evShowContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "block";
				}
			}

			function evHideContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "none";
				}
			}

			function evGetAction (params) {
				EV.Em.authorize(params, function(response) {
					// Save the response for later
					SPEV_Data.metering = response;

					// Delegate to the modal class
					var didModal = SPEV_Modal.meteringCallbackDispatcher( response );

					// Do we need to show the countdown
					// Make sure the DOM is fully loaded before calling this
					jQuery( SPEV_Countdown.conditionallyShowCountdown );

					// Dispatch an event to handle segment data
                    if( !didModal ) {
                        window.vue.$emit( 'evolok.segments', response.segments );
                    }
				}, function(error) {
					console.log("EV Meter Directive - Error : " + error);
				});
			}
		</script>
		<script>evGetAction( '{"articleId":9970042,"section":"blogs","author":"Steerpike","date_published":"2017-10-29T14:30:01.000Z","date_modified":"2017-10-29T14:30:01.000Z","category":"coffeehouse, mister-steerpike","tags":"mark-garnier, sky-news, uk-politics","referrer":null,"site":"uk"}' );</script></div>
</div><!-- end of main site container -->

<div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-1" class="menu menu-site"><li id="menu-item-9260602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9944782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/uk-politics/" class="depth-1-link"><span class="menu-item-title">UK POLITICS</span></a></li>
	<li id="menu-item-9944772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/eu/" class="depth-1-link"><span class="menu-item-title">EU</span></a></li>
	<li id="menu-item-9944792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/us-politics/" class="depth-1-link"><span class="menu-item-title">US POLITICS</span></a></li>
	<li id="menu-item-9945102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/religion/" class="depth-1-link"><span class="menu-item-title">RELIGION</span></a></li>
	<li id="menu-item-9937632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="depth-1-link"><span class="menu-item-title">STEERPIKE</span></a></li>
	<li id="menu-item-9945932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/tag/culture/" class="depth-1-link"><span class="menu-item-title">CULTURE</span></a></li>
	<li id="menu-item-9937642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
</ul>
</li>
<li id="menu-item-9260612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9951302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/features/" class="depth-1-link"><span class="menu-item-title">FEATURES</span></a></li>
	<li id="menu-item-9937652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/columnists/" class="depth-1-link"><span class="menu-item-title">COLUMNISTS</span></a></li>
	<li id="menu-item-9944992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-9945002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-9945022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/the-week/letters/" class="depth-1-link"><span class="menu-item-title">LETTERS</span></a></li>
	<li id="menu-item-9951312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/life/" class="depth-1-link"><span class="menu-item-title">LIFE</span></a></li>
	<li id="menu-item-9937662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/comic/" class="depth-1-link"><span class="menu-item-title">CARTOONS</span></a></li>
</ul>
</li>
<li id="menu-item-9260622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9944902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="depth-1-link"><span class="menu-item-title">ROD LIDDLE</span></a></li>
	<li id="menu-item-9944932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://blogs.spectator.co.uk/author/nick-cohen/" class="depth-1-link"><span class="menu-item-title">NICK COHEN</span></a></li>
	<li id="menu-item-9944912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://blogs.spectator.co.uk/author/douglas-murray/" class="depth-1-link"><span class="menu-item-title">DOUGLAS MURRAY</span></a></li>
	<li id="menu-item-9944862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" class="depth-1-link"><span class="menu-item-title">FRASER NELSON</span></a></li>
	<li id="menu-item-9944892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" class="depth-1-link"><span class="menu-item-title">JAMES FORSYTH</span></a></li>
	<li id="menu-item-9944872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="depth-1-link"><span class="menu-item-title">ISABEL HARDMAN</span></a></li>
	<li id="menu-item-9944942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/author/lionelshriver/" class="depth-1-link"><span class="menu-item-title">LIONEL SHRIVER</span></a></li>
</ul>
</li>
<li id="menu-item-9260632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9938772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/arts/" class="depth-1-link"><span class="menu-item-title">ARTS</span></a></li>
	<li id="menu-item-9938782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/category/books/" class="depth-1-link"><span class="menu-item-title">BOOKS</span></a></li>
	<li id="menu-item-9938792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'BOOKS PODCAST');" class="depth-1-link"><span class="menu-item-title">BOOKS PODCAST</span></a></li>
	<li id="menu-item-9938802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://blogs.spectator.co.uk/category/blogs/culturehousedaily/" class="depth-1-link"><span class="menu-item-title">CULTURE HOUSE DAILY</span></a></li>
</ul>
</li>
<li id="menu-item-9569682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9937682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/the-spectator-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/the-spectator-podcast', 'THE SPECTATOR PODCAST');" class="depth-1-link"><span class="menu-item-title">THE SPECTATOR PODCAST</span></a></li>
	<li id="menu-item-9937692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/coffee-house-shots" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/coffee-house-shots', 'COFFEE HOUSE SHOTS PODCAST');" class="depth-1-link"><span class="menu-item-title">COFFEE HOUSE SHOTS PODCAST</span></a></li>
	<li id="menu-item-9937702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/spectator-books-podcast" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/spectator-books-podcast', 'SPECTATOR BOOKS');" class="depth-1-link"><span class="menu-item-title">SPECTATOR BOOKS</span></a></li>
	<li id="menu-item-9937712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/americano" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/americano', 'AMERICANO');" class="depth-1-link"><span class="menu-item-title">AMERICANO</span></a></li>
	<li id="menu-item-9937722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://audioboom.com/channel/holy-smoke" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://audioboom.com/channel/holy-smoke', 'HOLY SMOKE');" class="depth-1-link"><span class="menu-item-title">HOLY SMOKE</span></a></li>
</ul>
</li>
<li id="menu-item-9937742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://health.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Health</span></a></li>
<li id="menu-item-9937752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://life.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Life</span></a></li>
<li id="menu-item-9938812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.spectator.co.uk/money/" class="depth-0-link"><span class="menu-item-title">Money</span></a></li>
<li id="menu-item-9964962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="https://www.spectator.co.uk" class="depth-0-link"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9964972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://shop.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">SHOP</span></a></li>
	<li id="menu-item-9937772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://events.spectator.co.uk/?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">EVENTS</span></a></li>
	<li id="menu-item-9964982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/wineclub?utm-source=navigation" class="depth-1-link"><span class="menu-item-title">WINE CLUB</span></a></li>
	<li id="menu-item-9964992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/club?utm-source=navgation" class="depth-1-link"><span class="menu-item-title">SPECTATOR CLUB</span></a></li>
</ul>
</li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="https://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Logout</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Login</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>


	<div class="main-search">
		<form method="get" action="https://blogs.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</div> <!-- End #app -->

</body>

</html>
