<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://blogs.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/2c2e0d6d-8d0b-4cc4-9f8b-065233291b07.css"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel='apple-touch-icon' sizes='57x57' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/manifest.json'>
<meta name='msapplication-TileImage' content='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Can leading politicians get away with opposing abortion and gay rights? | Coffee House</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->

<!-- AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/903.1/w1111453.js"></script>
<!-- END AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<!-- Start The Seo Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="What can politicians with socially conservative beliefs expect from public life? Is there now a faith glass ceiling under which lurks would-be party&#8230;" />
<meta property="og:image" content="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/131256951.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=600&#038;h=399" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can leading politicians get away with opposing abortion and gay rights? | Coffee House" />
<meta property="og:description" content="What can politicians with socially conservative beliefs expect from public life? Is there now a faith glass ceiling under which lurks would-be party leaders whose views on abortion and homosexuality&#8230;" />
<meta property="og:url" content="https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/" />
<meta property="og:site_name" content="Coffee House" />
<meta property="article:published_time" content="2017-09-06" />
<meta property="article:modified_time" content="2017-09-06" />
<meta property="og:updated_time" content="2017-09-06" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Can leading politicians get away with opposing abortion and gay rights? | Coffee House" />
<meta name="twitter:description" content="What can politicians with socially conservative beliefs expect from public life? Is there now a faith glass ceiling under which lurks would-be party leaders whose views on abortion and homosexuality&#8230;" />
<meta name="twitter:image" content="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/131256951.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=600&#038;h=399" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="399" />
<link rel="canonical" href="https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/blogs.spectator.co.uk\/","name":"Coffee House | Daily commentary on politics and current affairs","image":"https:\/\/spectatorblogs.imgix.net\/wp-content\/blogs.dir\/11\/files\/2015\/09\/Spectator_app1.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=600&#038;h=400"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/blogs.spectator.co.uk\/category\/coffeehouse\/","name":"Coffee House","image":""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/blogs.spectator.co.uk\/2017\/09\/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights\/","name":"Can leading politicians get away with opposing abortion and gay rights?","image":"https:\/\/spectatorblogs.imgix.net\/wp-content\/blogs.dir\/11\/files\/2015\/04\/131256951.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=600&#038;h=399"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Coffee House","url":"https:\/\/blogs.spectator.co.uk\/"}</script>
<!-- End The Seo Framework by Sybre Waaijer | 0.00937s -->

<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Feed" href="https://blogs.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Comments Feed" href="https://blogs.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Can leading politicians get away with opposing abortion and gay rights? Comments Feed" href="https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/feed/" />
			<!-- Google Tag Manager -->
						<script>
				dataLayer = [ {"category":"coffeehouse","author":"isabel-hardman","tags":["abortion","belief","catholicism","christianity","jacob-rees-mogg","tim-farron"]} ];
			</script>
			
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>
			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://blogs.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-vendor-css'  href='https://blogs.spectator.co.uk/content/plugins/evolok/dist/css/evolok-vendor.min.css?ver=1ed11dc7' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-custom-css'  href='https://blogs.spectator.co.uk/content/plugins/evolok/dist/css/evolok-custom.min.css?ver=e255bca8' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://blogs.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fast.fonts.net/cssapi/74ef99eb-fe57-4a89-94ef-4487aeccc1a2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'coffeehouse');
	__gaTracker('set', 'dimension2', 'Isabel Hardman');
	__gaTracker('set', 'dimension3', '2017-09-06T14:53:42+00:00');
	__gaTracker('set', 'dimension4', 'Abortion,Belief,Catholicism,Christianity,Jacob Rees-Mogg,Tim Farron');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('set', 'dimension6', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-vendor.min.js?ver=fe81c352'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel='https://api.w.org/' href='https://blogs.spectator.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://blogs.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.spectator.co.uk%2F2017%2F09%2Fcan-leading-politicians-get-away-with-opposing-abortion-and-gay-rights%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.spectator.co.uk%2F2017%2F09%2Fcan-leading-politicians-get-away-with-opposing-abortion-and-gay-rights%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-9929302 single-format-standard section-home">

                <a class="aria-offscreen" href="#content-area-wrap">Skip to Content</a>
        
        <div id="app">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Top Leaderboard or Billboard (Desktop only) (4170679) // created at: Jan 1, 2017 10:39:26 PM -->

<div id="4170679"></div></div>
			</div>	</div>

<div class="desktop-bar clearfix">
	<div class="container">
		<div class="bar-nav">
						<ul class="bar-menu menu menu-bar">
				<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
				<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>
				<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
				<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>
				<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
				<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
				<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
				<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
			</ul>

			<a href="#" class="desktop-search-trigger"></a>
			<div class="desktop-search-form">
				<div class="main-search">
		<form method="get" action="https://blogs.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>			</div>

							<ul class="member-menu">
					<ev-profile profile="profile" class="hide">
						<ev-profile-when state="available">
							<li class="member-menu__menu-item"><a href="//www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
							<li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
						</ev-profile-when>

						<ev-profile-when state="not-loggedIn">
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
						</ev-profile-when>
					</ev-profile>
				</ul>
					</div> <!-- End nav bar -->
	</div> <!-- End container -->
</div> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead clearfix">

	<div class="masthead__container">

        <div class="masthead__logo"><a href="https://www.spectator.co.uk" class="masthead__logo-link">Spectator</a></div>

    	<div class="subs-tease">
                		<div class="subs-tease__text">
                <p class="subs-tease__intro">Subscribe from £1 per week</p>
                <div class="subs-tease__cta"><a href="https://blogs.spectator.co.uk/mastheadsubs" class="subs-tease__btn">Subscribe</a></div>
    		</div>
    		<div class="subs-tease__image"><img src="https://www.spectator.co.uk/cover-image/icon/76x100" alt="" class="subs-tease__img"></div>
    	</div>

    </div>

</div><!-- End of masthead -->

		<div class="primary-nav">

	<a href="#" class="nav-toggle">Menu</a>

	<div class="nav-container">

		<a href="#" class="nav-close">Close</a>

		<div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation" class="top-level-nav__list"><li id="menu-item-9260602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9260612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9260622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9260632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9569682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9287542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div>
		

	</div><!-- end of nav-container -->

</div><!-- End of primary-nav -->

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->



<div class="main-content clearfix">

	<div id="content-area-wrap" class="content-area">

	<div id="post-9929302" class="article post-9929302 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse tag-abortion tag-belief tag-catholicism tag-christianity tag-jacob-rees-mogg tag-tim-farron has-thumbnail">

        
<div class="article-header clearfix ">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://blogs.spectator.co.uk/category/coffeehouse/" rel="category tag">Coffee House</a></p>

		<h1 class="article-header__title">Can leading politicians get away with opposing abortion and gay rights?</h1>
		
		<div class="article-header__author"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" title="Posts by Isabel Hardman" rel="author">Isabel Hardman</a></div>

	</div>

		<div class="big-author">
	    <div class="big-author__avatar">
	        <a href="https://blogs.spectator.co.uk/author/isabel-hardman/">
	            <img width="140" height="172" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/07/Isabel_Hardman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=140&amp;h=172" class="attachment-author-avatar size-author-avatar" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/07/Isabel_Hardman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=240&amp;h=294 240w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/07/Isabel_Hardman.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=80&amp;h=98 80w" sizes="(max-width: 140px) 100vw, 140px" />	        </a>
	    </div>
	</div>
	
</div>

    <div class="featured-image">
        <img data-img-id="9074612"  width="600" height="399" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/131256951.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=399" class="featured-image__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/131256951.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=399 600w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/131256951.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=199 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/131256951.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=94&amp;h=63 94w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/131256951.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=380&amp;h=252 380w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2015/04/131256951.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=147&amp;h=98 147w" sizes="(max-width: 600px) 100vw, 600px" />    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" title="Posts by Isabel Hardman" rel="author">Isabel Hardman</a></p>

			<p class="meta-box__date">6 September 2017</p>
			<p class="meta-box__time">2:53 PM</p>
			<p class="meta-box__date meta-box__date--mobile">6 September 2017</p>
			<p class="meta-box__time meta-box__time--mobile">2:53 PM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share</h2>

	<ul class="sharing__list">
        <li class="sharing__item sharing__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/&text=Can leading politicians get away with opposing abortion and gay rights?" target="_blank" class="sharing__link sharing__link--twitter">
                <span class="sharing__link-text">Twitter</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--facebook">
            <a href="https://facebook.com/sharer.php?u=https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/" target="_blank" class="sharing__link sharing__link--facebook">
                <span class="sharing__link-text">Facebook</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--linkedin">
            <a href="https://linkedin.com/shareArticle?mini=true&url=https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/" target="_blank" class="sharing__link sharing__link--linkedin">
                <span class="sharing__link-text">LinkedIn</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--mail">
            <a href="mailto:?subject=Can leading politicians get away with opposing abortion and gay rights?&amp;body=Read Can leading politicians get away with opposing abortion and gay rights? - https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/" class="sharing__link sharing__link--mail">
                <span class="sharing__link-text">Email</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--whatsapp">
            <a href="whatsapp://send?text=Can leading politicians get away with opposing abortion and gay rights? : https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/" target="_blank" class="sharing__link sharing__link--whatsapp">
                <span class="sharing__link-text">Whatsapp</span>
            </a>
        </li>
	</ul>

</div>

        
	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class">
<p>What can politicians with socially conservative beliefs expect from public life? Is there now a faith glass ceiling under which lurks would-be party leaders whose views on abortion and homosexuality are just too unpalatable for voters? If there is one, Jacob Rees-Mogg might have a good chance of telling us where it is located. The alleged contender for the Tory leadership told Good Morning Britain today that abortion was ‘morally indefensible’ in any circumstances and that he opposed same-sex marriage because ‘marriage is a sacrament and the decision of what is a sacrament lies with the Church not with Parliament’.</p>
<p>William Hill has already cut the North East Somerset MP’s odds from 5/1 to 7/1. Of course, we already know what happens to people who hold conservative Christian views and aspire to lead their parties: Tim Farron stood down from the Lib Dem leadership after the snap election, complaining bitterly about the ‘suspicion’ that was directed at him during that campaign. In his resignation statement, Farron said ‘to be a political leader – especially of a progressive, liberal party in 2017 – and to live as a committed Christian, to hold faithfully to the Bible’s teaching, has felt impossible for me’.</p>
<p>Farron and Rees-Mogg’s situations are somewhat different, though. Farron complained about ‘suspicion’, which was largely aroused by his refusal to answer questions about what he thought. He dodged here and there from arguing that as a liberal his personal beliefs weren’t relevant to his politics, through side-stepping the issue by saying that we are ‘all sinners’, before nimbly tip-toeing around it again by saying that being gay wasn’t a sin, which still didn’t answer the question of whether he thought that someone who was gay would be sinning if they had gay sex. In fact, he was <a href="http://www.itv.com/news/2017-09-05/tim-farron-refuses-to-say-whether-he-really-thinks-gay-sex-is-not-a-sin/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.itv.com/news/2017-09-05/tim-farron-refuses-to-say-whether-he-really-thinks-gay-sex-is-not-a-sin/', 'still refusing to confront this question yesterday in an interview with ITV');">still refusing to confront this question yesterday in an interview with ITV</a>. Farron may have left his party’s leadership, but he now seems stuck in a Hades-style punishment in which he is eternally asked to articulate what he believes about gay sex.</p>
<p>Rees-Mogg, meanwhile, has answered the question, and made clear that while he doesn’t want to judge other people, he holds the Catholic church in higher esteem than political debate. There is no need for ‘suspicion’ about what he thinks: he’s just said it because he believes it to be the truth and is comfortable with saying what he believes to be the truth. Freddy argues <a href="https://blogs.spectator.co.uk/2017/09/in-defence-of-jacob-rees-mogg/">here</a> that surely this sincerity will earn him the respect of the public.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Mid Article Subscriptions Button (6077304) // created at: Jan 2, 2017 12:37:38 AM -->

<div id="6077304"></div>    </div>
    <div class="clear"><br></div>
</div>
<p>But the reason Farron didn’t want to be sincere was that he feared the reaction of an illiberal society – and more precisely an illiberal political world – to his beliefs. His method for dealing with that fear was obviously flawed, but it is the case that religious beliefs which are stronger than the ‘Magic FM in the Chilterns’ that David Cameron described are considered at best a bit of an oddity.</p>
<div id="vue-5xd368g12ceflt0b" class="vue-instance"><v-email-newsletter></v-email-newsletter></div>
<p>Now, while it isn’t acceptable to hound people who think differently out of public life, there is nothing wrong with looking at a politician’s worldview and thinking ‘no, thanks’ about voting for them. You might think that opposing abortion in all circumstances, even when it is a conscience issue that you cannot whip your party on, is an unacceptable approach to women’s basic rights. It’s just that the religious politicians are always required to explain the detail of their worldview to an extent that those who profess liberal beliefs are not.</p>
<p>Rees-Mogg was able to articulate that he believes what he does because of the moral teachings of the Catholic church, which he believes hold the truth about life. He might hold unpalatable views, but he’s worked out why he holds them and how to conduct himself with respect to others as he does so, even if the fact that he holds those beliefs offends people. Some might argue that he is behaving like an unthinking sheep in meekly following a church rather than making up his own mind. But I would wager that there are many more politicians who hold liberal views on conscience issues for the very simple reason that this is what everyone else believes, and potentially because expressing a different view would expose you to the fury of the mob. Surely that, too, is meekly following the views of a powerful group?</p>
<p>All politicians who have had to vote on abortion legislation or on the laws allowing equal marriage reached some kind of verdict about what they thought was right. Some of those verdicts hadn’t even reached the stage at which a kitchen could reasonably deem something half-baked, such as the argument that heterosexual couples would feel their marriages had been undermined because gay people could get married too (a more creative reason to put to the divorce court than ‘my wife doesn’t understand me’). The basic argument behind ‘don’t upset straight people’ was ‘I can’t support gay marriage because it’s wrong’ without much explanation about why it was wrong. But how many of those who supported gay marriage were probed on whether their arguments were also rubbish? The answer that they didn’t need to be interrogated because they were right is not the sign of a liberal society but of one that has made up its mind and doesn’t want to go to the bother of even proving that it’s right through argument.</p>
<p>Tim Farron found it ‘impossible’ to be a leader and a Christian, partly because he didn’t feel confident enough about articulating what he believed in public. It isn’t quite right to say he was persecuted for his Christian beliefs, because he didn’t go around articulating them in public for people to react to. Instead, he left them to react to their suspicion about his beliefs, rather than being honest that he held them and giving a cogent argument for why he did. If Rees-Mogg is persecuted for his beliefs – if we can really use that word given the treatment of Christians in other countries – it will be because he told us what they were and was happy to do so because he believes they are beliefs worth believing.</p>
<p>It would surely be better if we had a society that, if it really fancied being intolerant or at least a little grouchy, chose to be so towards those people who are either too lazy or circumspect to set out their beliefs and stand by them, even when some people find them unattractive. That at least would make the glass ceiling of belief rather more democratic.</p>
</div>
<div class="article-promo article-promo--end">
    <div class="sub-content-promo grid_7 alpha omega">
        <p style="font-size: 20px; line-height: 1.6; text-align: left;">Subscribe to The Spectator today for a quality of argument not found in any other publication. Get more Spectator for less – <a href="http://spectator.co.uk/endarticlepromosubs" target="_blank"><strong>just £12 for 12 issues</strong></a>.</p>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		<hr class="sticky-clear" />


<div class="tags">

    <h2 class="tags__header">See also</h2>
    <ul class="tags__list"><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/abortion/" rel="tag">Abortion</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/belief/" rel="tag">Belief</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/catholicism/" rel="tag">Catholicism</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/christianity/" rel="tag">Christianity</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/jacob-rees-mogg/" rel="tag">Jacob Rees-Mogg</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/tim-farron/" rel="tag">Tim Farron</a></li></ul>
</div>



    <div class="related-stories">
    <h2 class="related-stories__title">What to read next    </h2>
        <div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/09/in-defence-of-jacob-rees-mogg/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9929002"  width="730" height="486" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">In defence of Jacob Rees-Mogg</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/freddy-gray/" title="Posts by Freddy Gray" rel="author">Freddy Gray</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2015/07/yes-we-should-be-suspicious-of-tim-farrons-christian-worldview/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="8317021"  width="600" height="400" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/09/125586406.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/09/125586406.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=600&amp;h=400 600w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/09/125586406.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Yes, we should be suspicious of Tim Farron&#8217;s Christian worldview</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" title="Posts by Isabel Hardman" rel="author">Isabel Hardman</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/04/christians-now-minority-need-act-one-survive/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9816602"  width="820" height="550" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=201 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=515 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=616&amp;h=413 616w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w" sizes="(max-width: 820px) 100vw, 820px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Christians are now a minority &#8211; and need to act as one to survive</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/dummy_g4ekueyzripmw0nvmufuhdhdyigrexample-com/" title="Posts by Rod Dreher" rel="author">Rod Dreher</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2014/11/why-we-should-use-the-language-of-christianity-in-public-discourse/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="8930872"  width="3650" height="2461" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/11/church.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=3650&amp;h=2461" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/11/church.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=3650&amp;h=2461 3650w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/11/church.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=202 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/11/church.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=612&amp;h=413 612w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/11/church.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=93&amp;h=63 93w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/11/church.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=940&amp;h=633 940w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2014/11/church.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=145&amp;h=98 145w" sizes="(max-width: 3650px) 100vw, 3650px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Why we should use the language of Christianity in public discourse</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/melanie-mcdonagh/" title="Posts by Melanie McDonagh" rel="author">Melanie McDonagh</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/04/spectator-podcast-keeping-faith/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9816412"  width="820" height="550" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=201 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=515 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=616&amp;h=413 616w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/cover_150417_landscape.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w" sizes="(max-width: 820px) 100vw, 820px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">The Spectator Podcast: Keeping the faith</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/nickhilton/" title="Posts by Nick Hilton" rel="author">Nick Hilton</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/02/norma-mccorvey-woman-made-choice-pro-life/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9764782"  width="730" height="486" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/02/3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/02/3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/02/3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/02/3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/02/3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Norma McCorvey: the woman who made the choice to be pro-life</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/melanie-mcdonagh/" title="Posts by Melanie McDonagh" rel="author">Melanie McDonagh</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



    </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<div class="OUTBRAIN" data-src="https://blogs.spectator.co.uk/2017/09/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights/" data-widget-id="AR_1" data-ob-template="TheSpectator"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House MPU 1 (4170677) // created at: Jan 1, 2017 10:50:02 PM -->

<div id="4170677"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 4a Newsletters (5766125) // created at: Jan 1, 2017 11:38:07 PM -->

<div id="5766125"></div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-9928142">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/lord-bells-newsnight-pr-disaster/"><img data-img-id="9928182"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/TB3.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/lord-bells-newsnight-pr-disaster/" class="most-read__title-link">Lord Bell&#8217;s Newsnight PR disaster</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10249542">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/forget-charlottesville-russia-is-still-the-true-trump-scandal/"><img data-img-id="10250512"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/forget-charlottesville-russia-is-still-the-true-trump-scandal/" class="most-read__title-link">Forget Charlottesville – Russia is still the true Trump scandal</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/paul-wood/" class="most-read__author-link">Paul Wood</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928312">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/meet-other-the-candidate-to-beat-jacob-rees-mogg-for-tory-leader/"><img data-img-id="9928322"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-536405906.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/meet-other-the-candidate-to-beat-jacob-rees-mogg-for-tory-leader/" class="most-read__title-link">Meet &#8216;other&#8217; – the candidate to beat Jacob Rees-Mogg for Tory leader</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/katy-balls/" class="most-read__author-link">Katy Balls</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928782">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/jacob-rees-mogg-drops-a-hint-about-what-job-he-wants-in-the-reshuffle/"><img data-img-id="9928872"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=414 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=619&amp;h=413 619w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/JRM2.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/jacob-rees-mogg-drops-a-hint-about-what-job-he-wants-in-the-reshuffle/" class="most-read__title-link">Jacob Rees-Mogg drops a hint about what job he wants in the reshuffle</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9927912">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/david-lammys-brexit-bashing-backfires/"><img data-img-id="9927922"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=682 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-461495851.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/david-lammys-brexit-bashing-backfires/" class="most-read__title-link">David Lammy&#8217;s Brexit bashing backfires</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/steerpike/" class="most-read__author-link">Steerpike</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928972">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/in-defence-of-jacob-rees-mogg/"><img data-img-id="9929002"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/o-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/in-defence-of-jacob-rees-mogg/" class="most-read__title-link">In defence of Jacob Rees-Mogg</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/freddy-gray/" class="most-read__author-link">Freddy Gray</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928762">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/david-davis-mocked-for-simple-and-easy-brexit-claim/"><img data-img-id="9694332"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/34.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/david-davis-mocked-for-simple-and-easy-brexit-claim/" class="most-read__title-link">David Davis mocked for &#8216;simple and easy&#8217; Brexit claim</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/isabel-hardman/" class="most-read__author-link">Isabel Hardman</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928422">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/an-wilson-why-darwin-was-wrong/"><img data-img-id="9928432"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-89834955.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/an-wilson-why-darwin-was-wrong/" class="most-read__title-link">AN Wilson: Why Darwin was wrong</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/harry-mount/" class="most-read__author-link">Harry Mount</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9928542">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/footballers-deserve-their-pay-can-the-same-be-said-of-university-vice-chancellors/"><img data-img-id="9928602"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=1024&amp;h=683 1024w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/09/GettyImages-141950925.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/footballers-deserve-their-pay-can-the-same-be-said-of-university-vice-chancellors/" class="most-read__title-link">Footballers deserve their pay &#8211; can the same be said of university vice chancellors?</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/ross-clark/" class="most-read__author-link">Ross Clark</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9926062">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/09/tower-hamlets-is-the-bleak-end-point-of-diversity/"><img data-img-id="9926152"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=3000&amp;h=2000 3000w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=512 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-463072090.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/09/tower-hamlets-is-the-bleak-end-point-of-diversity/" class="most-read__title-link">Tower Hamlets is the bleak end-point of diversity</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="most-read__author-link">Douglas Murray</a></p>
									</div>
			</div>
			</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 1a Subscriptions (4271656) // created at: Jan 1, 2017 11:13:41 PM -->

<div id="4271656"></div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10266662 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/09/the-source-of-mozarts-inspiration-a-great-musical-whodunnit/" class="excerpt-thumb"><img data-img-id="10266672"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/09/Mozart-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/09/Mozart-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/09/Mozart-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/09/the-source-of-mozarts-inspiration-a-great-musical-whodunnit/">The source of Mozart’s inspiration - a great musical whodunnit</a></h2><p class="news-listing__author"><a href="https://www.spectator.co.uk/author/alexandra-coghlan/" title="Posts by Alexandra Coghlan" rel="author">Alexandra Coghlan</a></p></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10264912 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/09/love-and-tragedy-in-orhan-pamuks-oepidean-tale/" class="excerpt-thumb"><img data-img-id="10264922"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/09/sorrow-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/09/sorrow-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/09/sorrow-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/09/love-and-tragedy-in-orhan-pamuks-oepidean-tale/">Love and tragedy in Orhan Pamuk’s Oepidean tale</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10266682 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/09/the-beauty-and-mystery-of-arabic-calligraphy/" class="excerpt-thumb"><img data-img-id="10266692"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/09/shahnama.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/09/shahnama.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/09/shahnama.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/09/the-beauty-and-mystery-of-arabic-calligraphy/">The beauty and mystery of Arabic calligraphy</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10264932 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry has-thumbnail"><a href="https://www.spectator.co.uk/2017/09/modern-terrorism-and-ancient-greek-tragedy-isis-meets-antigone/" class="excerpt-thumb"><img data-img-id="10264942"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/09/Kamila-Shamsie-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/09/Kamila-Shamsie-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/09/Kamila-Shamsie-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/09/modern-terrorism-and-ancient-greek-tragedy-isis-meets-antigone/">Modern terrorism and ancient Greek tragedy: Isis meets Antigone</a></h2></div></div> <!-- End news listing item --></li>
</div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 2 Events (5826626) // created at: Jan 1, 2017 11:25:36 PM -->

<div id="5826626"></div></div>
			</div><div class="widget widget_text">			<div class="textwidget"><center><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 5 Wineclub (5298158) // created at: Jan 1, 2017 11:44:26 PM -->

<div id="5298158"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House MPU 2 (4170676) // created at: Jan 1, 2017 10:55:03 PM -->

<div id="4170676"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Skin (1x1) (5283953) // created at: Jan 2, 2017 12:02:18 AM -->

<div id="5283953"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Rich Media Interstitial (2x2) (5283954) // created at: Jan 2, 2017 12:06:21 AM -->

<div id="5283954"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Rich Media Sticky Placement (3x3) (5897613) // created at: Jan 2, 2017 12:11:16 AM -->

<div id="5897613"></div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

<div class="site-footer">

		<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Bottom Leaderboard or Billboard (Desktop only) (4170678) // created at: Jan 1, 2017 10:28:18 PM -->

<div id="4170678"></div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer"><a href="https://blogs.spectator.co.uk" class="masthead__logo-link" >The Spectator</a></div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
	<div id="sub-navigation" class="footer-nav"><ul id="menu-footer" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-8680582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9274662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/advertising/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9315942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9315932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9357212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9552172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9552142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from the Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-7919201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australian Edition');" class="depth-1-link"><span class="menu-item-title">The Spectator Australian Edition</span></a></li>
	<li id="menu-item-7919091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9274682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9552152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9357202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/classifieds/" class="depth-1-link"><span class="menu-item-title">Classifieds</span></a></li>
</ul>
</li>
<li id="menu-item-9261042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://blogs.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9261062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
	<li id="menu-item-9274672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
</ul>
</li>
</ul></div>	<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2"></div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
			<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
ADTECH.enqueueAd(4170679);
ADTECH.enqueueAd(4170678);
ADTECH.enqueueAd(4170677);
ADTECH.enqueueAd(4170676);
ADTECH.enqueueAd(4271656);
ADTECH.enqueueAd(5826626);
ADTECH.enqueueAd(5844121);
ADTECH.enqueueAd(5766125);
ADTECH.enqueueAd(5298158);
ADTECH.enqueueAd(5283953);
ADTECH.enqueueAd(5283954);
ADTECH.enqueueAd(6381515);
ADTECH.enqueueAd(6077304);
ADTECH.enqueueAd(6381517);
ADTECH.executeQueue();
</script><div class="spev-modal-wrapper"><div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Login</h1>

	<div class="spev-modal__content">
			<p class="spev-center">Login using your favourite social media account</p>

<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		remember-me="true"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
			<p class="spev-center">Sign up using a social account</p>

<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
    hidden-attributes="{'registration_origin':'false'}"
	submitBtn-caption="Create account">
</ev-registration>

<script>
	jQuery(function( $ ) {
		// We only want to call this once, regardless of how many times this partial is included
		if( typeof window.haveAppendedRegisterHtml === 'undefined' ) {
			window.haveAppendedRegisterHtml = true;

			// Append the actual HTML
			angular.injector(['ng', 'ev-widget.registration']).invoke(function($rootScope, $compile) {
				var html = '<div class="spev-smallprint">By clicking Create Account, I Agree to the <a href="//www.spectator.co.uk/terms/" target="_blank">Terms of Service</a> and <a href="//www.spectator.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></div>';
				$('ng-form[name=evRegistrationForm] ev-capture-container').append($compile(html)($rootScope));
			});
		}
	});
</script>

<!--<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>-->

		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="https://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="edit_password"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>
		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="//www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="//www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week. If you receive it, you’ll also find your subscriber number at the top of our weekly highlights email.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.spectator.co.uk">customerhelp@subscriptions.spectator.co.uk</a> or call 0330 333 0050. If you’ve only just subscribed, you may not yet have been issued with a subscriber number. In this case you can use the temporary web ID number, included in your email order confirmation.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>
		<p>If you have any difficulties creating an account or logging in please take a look at our <a href="http://www.spectator.co.uk/faqs/" target="_blank">FAQs</a> page.</p>

		<p><img src="https://blogs.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper --><div class="spev-countdown">
	<a href="#" class="spev-countdown__close-trigger">&times;</a>

	<div class="spev-countdown__content">
		<div class="spev-countdown__quota">
			<div class="spev-countdown__dots">
				<!-- This content is rendered dynamically -->
			</div>
			<div class="spev-countdown__message">
				<!-- This content is rendered dynamically -->
			</div>
		</div>

		<div class="spev-countdown__actions">
			<a href="https://www.spectator.co.uk/subscribea" class="spev-countdown__subscribe-trigger">Subscribe Now</a>
			<span class="spev-countdown__login">Already a subscriber? <a href="#" class="spev-countdown__login-trigger">Log in here</a></span>
		</div>
	</div>
</div> <!-- End SPEV Countdown -->
<div id="vue-global" class="vue-instance"></div><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/icit-related-content/js/tracking.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SPEV_Data = {"api":{"evolok":{"url":"https:\/\/spt.evolok.net","service":"subscriptions"},"quadrant":{"url":"https:\/\/api.quadrantsubs.com","key":"58nNyzDr2G"},"proxy":{"url":"https:\/\/auth.spectator.co.uk\/"},"wordpress":{"url":"https:\/\/blogs.spectator.co.uk\/wp-admin\/admin-ajax.php"},"render":{"url":"https:\/\/www.spectator.co.uk\/evolok\/render\/"}},"countdown":{"global":{"showOnRepeatView":true,"includeCurrentPost":true},"anonymous":{"enabled":true,"threshold":"3","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"},"authenticated":{"enabled":true,"threshold":"5","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"}},"campaigns":[{"id":10112122,"tag":"Hard Paywall","segment":null,"cooldown":0},{"id":10112042,"tag":"Datawall","segment":"","cooldown":0},{"id":10112082,"tag":"Paywall","segment":"","cooldown":0},{"id":10171572,"tag":"Club Hard Paywall","segment":null,"cooldown":0},{"id":10177642,"tag":"Telegraph Hard Paywall","segment":null,"cooldown":0},{"id":10219372,"tag":"Welcome","segment":"First visit - non sub","cooldown":30}],"datawall_id":"10112042","paywall_id":"10112082","cookie_domain":".spectator.co.uk","request":{"site":"uk"},"webid_lookup_url":"https:\/\/blogs.spectator.co.uk\/content\/plugins\/evolok\/vendor\/index.php","account_url":"\/\/www.spectator.co.uk\/my-account"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-custom.min.js?ver=9a81caac'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EvolokState = {"adestra":{"lists":[{"_type":"_","confirmation":"for signing up to the Weekly Highlights email","description":"The best of the current issue \u2013 delivered straight to your inbox, every Thursday","disabled":"","id":"7573","title":"Weekly Highlights email","unsubscribe_id":"170","weight":"1"},{"_type":"_","confirmation":"for signing up to the Best of Coffee House email","description":"A round-up of the best articles from Coffee House from the past week","disabled":"","id":"7605","title":"Best of Coffee House email","unsubscribe_id":"171","weight":"1"},{"_type":"_","confirmation":"for signing up to the Lunchtime Espresso email","description":"The day\u2019s must-read political developments and Coffee House essentials","disabled":"","id":"307","title":"Lunchtime Espresso email","unsubscribe_id":"88","weight":"1"},{"_type":"_","confirmation":"for signing up to the Evening Blend email","description":"Our must-read daily political analysis, with a look ahead to tomorrow\u2019s events","disabled":"","id":"308","title":"Evening Blend email","unsubscribe_id":"89","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Books email","description":"Reviews, interviews and more from our literary editor, Sam Leith","disabled":"","id":"6785","title":"Spectator Books email","unsubscribe_id":"167","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Arts email","description":"A round-up of the best exhibitions, theatre, dance and music \u2013 delivered straight to your inbox","disabled":"","id":"309","title":"Spectator Arts email","unsubscribe_id":"168","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Life email","description":"Our monthly lifestyle newsletter bringing you the best art, style, food and travel ","disabled":"1","id":"311","title":"Spectator Life email","unsubscribe_id":"85","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Money email","description":"A weekly newsletter packed with smart ideas for investors","disabled":"","id":"1423","title":"Spectator Money email","unsubscribe_id":"151","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Health email","description":"Discover which \u2018scientific findings\u2019 can be trusted in our monthly guide","disabled":"","id":"354","title":"Spectator Health email","unsubscribe_id":"149","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Events email","description":"Be the first to hear about our upcoming debates, talks and conferences","disabled":"","id":"312","title":"Spectator Events email","unsubscribe_id":"10","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Wine Club email","description":"Receive exclusive offers and discounts from our impressive wine partners","disabled":"","id":"313","title":"Spectator Wine Club email","unsubscribe_id":"11","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Club email","description":"Subscribe for an exclusive selection of special offers, events, discounts and competitions","disabled":"1","id":"314","title":"Spectator Club email","unsubscribe_id":"84","weight":"1"}],"checkboxes":[{"_type":"_","id":"316","is_unsubscribe":"","label":"I would like to receive exclusive offers from <span style=\"color: #D30D1D;\">The Spectator<\/span>","unsubscribe_id":"90"},{"_type":"_","id":"317","is_unsubscribe":"","label":"I would like to receive emails from carefully-selected partners","unsubscribe_id":"8"},{"_type":"_","id":"91","is_unsubscribe":"1","label":"Unsubscribe me from all emails","unsubscribe_id":""}],"intro":"<strong><em>The Spectator<\/em> offers a range of free emails, to keep you up-to-date on politics, the arts and much more. Choose what you receive below \u2013 and unsubscribe at any time.<\/strong>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-bundle.min.js?ver=f44eb488'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"9929302 https:\/\/blogs.spectator.co.uk\/?p=9929302","disqusShortname":"spectator-new-blogs","disqusTitle":"Can leading politicians get away with opposing abortion and gay rights?","disqusUrl":"https:\/\/blogs.spectator.co.uk\/2017\/09\/can-leading-politicians-get-away-with-opposing-abortion-and-gay-rights\/","options":{"manualSync":"1"},"postId":"9929302"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-blogs"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.7.3'></script>
		<script>
			// Core
			EV.Core.init( {
				serviceName: 'default',
				realmName:   'default_realm',
				icDomain:    'https://spt.evolok.net/ic/api',
				ssoCookieDomain: '.spectator.co.uk'
			} );

			EV.settings.secureMode = true;

			// Widgets
			EV.Widgets = {};
			EV.Widgets.Display = {};

			// Events
			EV.Event.init();

						// Social
			EV.Social.init({
				icDomain: 'https://spt.evolok.net/ic/api',
				serviceName: 'default',
				realmName: 'default_realm',
				redirectUri: '/redirect.html',
				socialAttributeMapping: {
					email: "email",
					firstName: "firstName",
					lastName: "lastName"
				},
				socialKeys: {
					facebook: '1271230599567632',
					google: '377258541500-7dh0bi5m5teo9eknes2p73ilftbjv69s.apps.googleusercontent.com'
				}
			});
			
			// Metering
			EV.Em.init( {
				url: 'https://spt.evolok.net/acd/api/3.0',
				sidCookieDomain: '.spectator.co.uk',
                meterHD: false
			} );

			// Translations
			EV.Translate.addTranslationTable( "spectator", {
				ev: {
					widgets: {
						attr: {
							title: {
								label: "Title:"
							},
							email: {
								placeholder: "Email address"
							},
							password: {
								confirm: {
									label: "Confirm password:",
									placeholder: "Confirm password"
								}
							},
							lookup_id: {
								label: "Subscriber number:",
								placeholder: "Subscriber number"
							}
						},
						errors: {
							duplicate_user_profile: "This email address is already in use",
							identifiers_not_found: "Sorry, there is no account associated with this email address",
							identifiers_invalid: "The email or password you entered is incorrect",
							require_uniquie_profile_and_realm: "This email address is already in use, please try another",
							user_profile_identifiers_not_found: "Thank you - an email has been sent to reset your password.",
							//attribute_validation_failed: "Please enter a valid email address",
							edit_successful: "Your details have been updated",
							validators_value_empty: "Please enter a password"
						}
					},
					login: {
						email: {
							placeholder: "Email address"
						}
					}
				}
			} );
			EV.Translate.setActiveLanguage( "spectator" );


            EV.Widgets.Display = {
                'newsletterWeeklyHighlights': {
                    'type': 'checkbox',
                    'values': {'true': {'caption': 'Send me exclusive offers from The Spectator', 'id': 'true'} }
                },
                'newsletterSpecialOffers': {
                    'type': 'checkbox',
                    'values': {'true': {'caption': 'Send me the editor\'s Weekly Highlights email', 'id': 'true'} }
                }
            };

			function  evShowContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "block";
				}
			}

			function evHideContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "none";
				}
			}

			function evGetAction (params) {
				EV.Em.authorize(params, function(response) {
					// Save the response for later
					SPEV_Data.metering = response;

					// Delegate to the modal class
					var didModal = SPEV_Modal.meteringCallbackDispatcher( response );

					// Do we need to show the countdown
					// Make sure the DOM is fully loaded before calling this
					jQuery( SPEV_Countdown.conditionallyShowCountdown );

					// Dispatch an event to handle segment data
                    if( !didModal ) {
                        window.vue.$emit( 'evolok.segments', response.segments );
                    }
				}, function(error) {
					console.log("EV Meter Directive - Error : " + error);
				});
			}
		</script>
		<script>evGetAction( '{"articleId":9929302,"section":"blogs","author":"isabel-hardman","date_published":"2017-09-06T14:53:42.000Z","date_modified":"2017-09-06T15:08:26.000Z","category":"coffeehouse","tags":"abortion, belief, catholicism, christianity, jacob-rees-mogg, tim-farron","referrer":"t.co","site":"uk"}' );</script></div>
</div><!-- end of main site container -->

<div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-1" class="menu menu-site"><li id="menu-item-9260602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9260612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9260622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9260632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9569682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9287542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="https://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Logout</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Login</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>

	<ul class="menu menu-global">
		<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
		<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts/"><span class="menu-item-title">Culture House</span></a></li>
		<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
		<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/ "><span class="menu-item-title">Health</span></a></li>
		<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
		<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
		<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
		<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
	</ul>
	<div class="main-search">
		<form method="get" action="https://blogs.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</div> <!-- End #app -->

</body>

</html>
