<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="no-js ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="no-js ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://blogs.spectator.co.uk/content/themes/spectator-new/css/ie8-and-down.css" />
	<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/2c2e0d6d-8d0b-4cc4-9f8b-065233291b07.css"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel='apple-touch-icon' sizes='57x57' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-57x57.png'>
<link rel='apple-touch-icon' sizes='60x60' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-60x60.png'>
<link rel='apple-touch-icon' sizes='72x72' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-72x72.png'>
<link rel='apple-touch-icon' sizes='76x76' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-76x76.png'>
<link rel='apple-touch-icon' sizes='114x114' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-114x114.png'>
<link rel='apple-touch-icon' sizes='120x120' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-120x120.png'>
<link rel='apple-touch-icon' sizes='144x144' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-144x144.png'>
<link rel='apple-touch-icon' sizes='152x152' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-152x152.png'>
<link rel='apple-touch-icon' sizes='180x180' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/apple-touch-icon-180x180.png'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-32x32.png' sizes='32x32'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/android-chrome-192x192.png' sizes='192x192'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-96x96.png' sizes='96x96'>
<link rel='icon' type='image/png' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/favicon-16x16.png' sizes='16x16'>
<link rel='manifest' href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/manifest.json'>
<meta name='msapplication-TileImage' content='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/favicons/coffeehouse/mstile-144x144.png'>
		<meta name="msapplication-TileColor" content="#2b5797">
		<meta name="theme-color" content="#d2091e">
		<title>Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues | Coffee House</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <!-- Optimizely Javascript Library Tag 20161121 -->
<script src="https://cdn.optimizely.com/js/7865320336.js"></script>
<!-- Optimizely Tag 20161121 END -->

<!-- AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/903.1/w1111453.js"></script>
<!-- END AdTech Async Tag for network 903.1 The Spectator Ltd Website spectator.co.uk -->
<!-- Start The Seo Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="The statement from the White House makes little attempt to disguise what has just happened. ‘White House Chief of Staff John Kelly and Steve Bannon have&#8230;" />
<meta property="og:image" content="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-691277756.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues | Coffee House" />
<meta property="og:description" content="The statement from the White House makes little attempt to disguise what has just happened. ‘White House Chief of Staff John Kelly and Steve Bannon have mutually agreed today would be Steve&#8217;s last&#8230;" />
<meta property="og:url" content="https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/" />
<meta property="og:site_name" content="Coffee House" />
<meta property="article:published_time" content="2017-08-18" />
<meta property="article:modified_time" content="2017-08-18" />
<meta property="og:updated_time" content="2017-08-18" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues | Coffee House" />
<meta name="twitter:description" content="The statement from the White House makes little attempt to disguise what has just happened. ‘White House Chief of Staff John Kelly and Steve Bannon have mutually agreed today would be Steve&#8217;s last&#8230;" />
<meta name="twitter:image" content="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-691277756.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486" />
<meta name="twitter:image:width" content="730" />
<meta name="twitter:image:height" content="486" />
<link rel="canonical" href="https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/blogs.spectator.co.uk\/","name":"Coffee House | Daily commentary on politics and current affairs","image":"https:\/\/spectatorblogs.imgix.net\/wp-content\/blogs.dir\/11\/files\/2015\/09\/Spectator_app1.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=600&#038;h=400"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/blogs.spectator.co.uk\/category\/coffeehouse\/","name":"Coffee House","image":""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/blogs.spectator.co.uk\/2017\/08\/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues\/","name":"Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues","image":"https:\/\/spectatorblogs.imgix.net\/wp-content\/blogs.dir\/11\/files\/2017\/08\/GettyImages-691277756.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;w=730&#038;h=486"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Coffee House","url":"https:\/\/blogs.spectator.co.uk\/"}</script>
<!-- End The Seo Framework by Sybre Waaijer | 0.01265s -->

<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Feed" href="https://blogs.spectator.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Comments Feed" href="https://blogs.spectator.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coffee House &raquo; Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues Comments Feed" href="https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/feed/" />
			<!-- Google Tag Manager -->
						<script>
				dataLayer = [ {"category":"coffeehouse","author":"fraser-nelson","tags":["donald-trump","steve-bannon","white-house"]} ];
			</script>
			
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWPW5"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NDWPW5');</script>
			<!-- End Google Tag Manager -->
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.spectator.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://blogs.spectator.co.uk/content/plugins/wp-google-search/wgs.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-vendor-css'  href='https://blogs.spectator.co.uk/content/plugins/evolok/dist/css/evolok-vendor.min.css?ver=1ed11dc7' type='text/css' media='all' />
<link rel='stylesheet' id='evolok-custom-css'  href='https://blogs.spectator.co.uk/content/plugins/evolok/dist/css/evolok-custom.min.css?ver=e255bca8' type='text/css' media='all' />
<link rel='stylesheet' id='follow-us-widget-css'  href='https://blogs.spectator.co.uk/content/plugins/follow-us-widgets/assets/css/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fast.fonts.net/cssapi/74ef99eb-fe57-4a89-94ef-4487aeccc1a2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2430033-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension1', 'coffeehouse');
	__gaTracker('set', 'dimension2', 'Fraser Nelson');
	__gaTracker('set', 'dimension3', '2017-08-18T19:10:32+00:00');
	__gaTracker('set', 'dimension4', 'Donald trump,Steve Bannon,White House');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('set', 'dimension6', 'false');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-vendor.min.js?ver=fe81c352'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/slick/slick.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/js/main.js'></script>
<link rel='https://api.w.org/' href='https://blogs.spectator.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.spectator.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.spectator.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://blogs.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.spectator.co.uk%2F2017%2F08%2Fsteve-bannon-gone-as-john-kellys-white-house-clean-up-continues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.spectator.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.spectator.co.uk%2F2017%2F08%2Fsteve-bannon-gone-as-john-kellys-white-house-clean-up-continues%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/nwmatcher.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-parent/js/respond.src.js?ver=1.4.2'></script>
<![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1654356914818419');
			fbq('track', "PageView");
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1654356914818419&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<!--Pingdom Script-->
			<script>
				var _prum = [['id', '56ba1e09abe53d810990b994'],['mark', 'firstbyte', (new Date()).getTime()]];
				(function() {
					var s = document.getElementsByTagName('script')[0]
					  , p = document.createElement('script');
					p.async = 'async';
					p.src = '//rum-static.pingdom.net/prum.min.js';
					s.parentNode.insertBefore(p, s);
				})();
			</script>
			<!--End Pingdom Script-->
	</head>

	<body class="post-template-default single single-post postid-9920592 single-format-standard section-home">

                <a class="aria-offscreen" href="#content-area-wrap">Skip to Content</a>
        
        <div id="app">

		
			<div class="top-banner">
				<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Top Leaderboard or Billboard (Desktop only) (4170679) // created at: Jan 1, 2017 10:39:26 PM -->

<div id="4170679"></div></div>
			</div>	</div>

<div class="desktop-bar clearfix">
	<div class="container">
		<div class="bar-nav">
						<ul class="bar-menu menu menu-bar">
				<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
				<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts"><span class="menu-item-title">Culture House</span></a></li>
				<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
				<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/"><span class="menu-item-title">Health</span></a></li>
				<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
				<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
				<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
				<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
			</ul>

			<a href="#" class="desktop-search-trigger"></a>
			<div class="desktop-search-form">
				<div class="main-search">
		<form method="get" action="https://blogs.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div>			</div>

							<ul class="member-menu">
					<ev-profile profile="profile" class="hide">
						<ev-profile-when state="available">
							<li class="member-menu__menu-item"><a href="//www.spectator.co.uk/my-account" data-context="Header">My Account</a></li>
							<li class="member-menu__menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout" data-context="Header">Logout</a></li>
						</ev-profile-when>

						<ev-profile-when state="not-loggedIn">
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-register" data-context="Header">Register</a></li>
							<li class="member-menu__menu-item"><a href="#" class="spev-goto-login" data-context="Header">Login</a></li>
						</ev-profile-when>
					</ev-profile>
				</ul>
					</div> <!-- End nav bar -->
	</div> <!-- End container -->
</div> <!-- End of top bar (desktop) -->

		<div class="site-header">

		<div class="masthead clearfix">

	<div class="masthead__container">

        <div class="masthead__logo"><a href="https://www.spectator.co.uk" class="masthead__logo-link">Spectator</a></div>

    	<div class="subs-tease">
                		<div class="subs-tease__text">
                <p class="subs-tease__intro">Subscribe from £1 per week</p>
                <div class="subs-tease__cta"><a href="https://blogs.spectator.co.uk/mastheadsubs" class="subs-tease__btn">Subscribe</a></div>
    		</div>
    		<div class="subs-tease__image"><img src="https://www.spectator.co.uk/cover-image/icon/76x100" alt="" class="subs-tease__img"></div>
    	</div>

    </div>

</div><!-- End of masthead -->

		<div class="primary-nav">

	<a href="#" class="nav-toggle">Menu</a>

	<div class="nav-container">

		<a href="#" class="nav-close">Close</a>

		<div id="navigation" class="top-level-nav"><ul id="menu-primary-navigation" class="top-level-nav__list"><li id="menu-item-9260602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9260612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9260622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9260632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9569682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9287542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div>
		

	</div><!-- end of nav-container -->

</div><!-- End of primary-nav -->

		</div><!-- End of site-header -->

		<div class="container"><!-- Main site container -->



<div class="main-content clearfix">

	<div id="content-area-wrap" class="content-area">

	<div id="post-9920592" class="article post-9920592 post type-post status-publish format-standard has-post-thumbnail hentry category-coffeehouse tag-donald-trump tag-steve-bannon tag-white-house has-thumbnail">

        
<div class="article-header clearfix ">

	<div class="article-header__text">

		<p class="article-header__category"><a href="https://blogs.spectator.co.uk/category/coffeehouse/" rel="category tag">Coffee House</a></p>

		<h1 class="article-header__title">Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues</h1>
		
		<div class="article-header__author"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" title="Posts by Fraser Nelson" rel="author">Fraser Nelson</a></div>

	</div>

		<div class="big-author">
	    <div class="big-author__avatar">
	        <a href="https://blogs.spectator.co.uk/author/fraser-nelson/">
	            <img width="140" height="172" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/07/Fraser_Nelson.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=140&amp;h=172" class="attachment-author-avatar size-author-avatar" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/07/Fraser_Nelson.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=240&amp;h=294 240w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2012/07/Fraser_Nelson.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=80&amp;h=98 80w" sizes="(max-width: 140px) 100vw, 140px" />	        </a>
	    </div>
	</div>
	
</div>

    <div class="featured-image">
        <div class="featured-image__scaled-wrapper"><img data-img-id="9920792"  width="820" height="550" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-691277756.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550" class="featured-image__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-691277756.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-691277756.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/GettyImages-691277756.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w" sizes="(max-width: 820px) 100vw, 820px" /></div><div class="featured-image__caption">So. Farewell then, Steve Bannon. Image: Chip Somodevilla/Getty Images</div>    </div> <!-- End featured image -->
		<div class="article-content">
		<div class="margin-menu">
	
	<div class="float-container">
	
		<div class="meta-box">
			<p class="meta-box__byline"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" title="Posts by Fraser Nelson" rel="author">Fraser Nelson</a></p>

			<p class="meta-box__date">18 August 2017</p>
			<p class="meta-box__time">7:10 PM</p>
			<p class="meta-box__date meta-box__date--mobile">18 August 2017</p>
			<p class="meta-box__time meta-box__time--mobile">7:10 PM</p>
		</div>

		<div class="sharing">

	<h2 class="sharing__header">Share</h2>

	<ul class="sharing__list">
        <li class="sharing__item sharing__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/&text=Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues" target="_blank" class="sharing__link sharing__link--twitter">
                <span class="sharing__link-text">Twitter</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--facebook">
            <a href="https://facebook.com/sharer.php?u=https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/" target="_blank" class="sharing__link sharing__link--facebook">
                <span class="sharing__link-text">Facebook</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--linkedin">
            <a href="https://linkedin.com/shareArticle?mini=true&url=https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/" target="_blank" class="sharing__link sharing__link--linkedin">
                <span class="sharing__link-text">LinkedIn</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--mail">
            <a href="mailto:?subject=Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues&amp;body=Read Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues - https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/" class="sharing__link sharing__link--mail">
                <span class="sharing__link-text">Email</span>
            </a>
        </li>
        <li class="sharing__item sharing__item--whatsapp">
            <a href="whatsapp://send?text=Steve Bannon gone, as John Kelly&#8217;s White House clean-up continues : https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/" target="_blank" class="sharing__link sharing__link--whatsapp">
                <span class="sharing__link-text">Whatsapp</span>
            </a>
        </li>
	</ul>

</div>

        
	</div>

</div><!-- End of margin-menu -->
<div class="article-body article-text article-text--post">
    <div class="ev-meter-content-class">
<p>The statement from the White House makes little attempt to disguise what has just happened. ‘White House Chief of Staff John Kelly and Steve Bannon have mutually agreed today would be Steve’s last day. We are grateful for his service and wish him the best.’ This is pretty much the same form of words used when The Mooch was fired by Kelly. Four senior White House aides have now gone in the last five weeks. So it seems that Kelly, a former US general brought in by Trump a few weeks ago, is serious about fixing this dysfunctional White House – and, perhaps more strikingly, Trump seems serious about letting him do so.</p>
<p>Losing Bannon is not so big a sacrifice. Bannon helped Trump shape the nationalist, populist message which took both of them to the White House but it has been a relatively short relationship: the two don’t go back much further than the final months of last year’s election campaign. Jared Kushner, Trump’s son-in-law, has wanted Bannon fired since the spring.</p>

<div class="middle-promo">
    <div class="sub-content-promo big-bottom">
            <!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Mid Article Subscriptions Button (6077304) // created at: Jan 2, 2017 12:37:38 AM -->

<div id="6077304"></div>    </div>
    <div class="clear"><br></div>
</div>
<p>Kushner and Kelly get on well together, and neither like Bannon. It’s about strategy, as well as personality: Kushner wants to moderate Trump’s message to win over critics: Bannon’s style is to bait and enrage critics and delight the base. He’s apparently going to return to his Breitbart website now, leaving Kushner free to try and tone down the Donald.</p>
<p>Kelly, for his part, has said he has no remit over the President or his tone and message – he has been asked to shape up the White House and he is doing so by dismantling the warring power bases. Word is that he’d had enough of Bannon’s feuding with HR McMaster, the national security adviser. Bannonites dislike ‘the generals’ as much as they hate Kushner and the ‘New York Democrats’ – but it seems an alliance between both has done for Bannon and, perhaps, his agenda.</p>
<div id="vue-m54j3edpnlvif7zc" class="vue-instance"><v-email-newsletter></v-email-newsletter></div>
</div>
<div class="article-promo article-promo--end">
    <div class="sub-content-promo grid_7 alpha omega">
        <p style="font-size: 20px; line-height: 1.6; text-align: left;">Subscribe to The Spectator today for a quality of argument not found in any other publication. Get more Spectator for less – <a href="http://spectator.co.uk/endarticlepromosubs" target="_blank"><strong>just £12 for 12 issues</strong></a>.</p>
        <div class="clear"></div>
    </div>
</div> <!-- End article promo -->
</div><!-- end of article-text -->
		<hr class="sticky-clear" />


<div class="tags">

    <h2 class="tags__header">See also</h2>
    <ul class="tags__list"><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/donald-trump/" rel="tag">Donald trump</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/steve-bannon/" rel="tag">Steve Bannon</a></li><li class="tags__item"><a href="https://blogs.spectator.co.uk/tag/white-house/" rel="tag">White House</a></li></ul>
</div>



    <div class="related-stories">
    <h2 class="related-stories__title">What to read next    </h2>
        <div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/07/scaramucci-sacked-in-the-latest-twist-to-the-trump-tragicomedy/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9909742"  width="730" height="486" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/sc.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/sc.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/sc.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/sc.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/07/sc.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 730px) 100vw, 730px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Scaramucci sacked, as John Kelly starts to reshape the White House</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/fraser-nelson/" title="Posts by Fraser Nelson" rel="author">Fraser Nelson</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/08/trumps-presidency-will-stain-america-for-years-to-come/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9918032"  width="620" height="413" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/donald.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/donald.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/donald.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/donald.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Trump&#8217;s presidency will stain America for years to come</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/alex-massie/" title="Posts by Alex Massie" rel="author">Alex Massie</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/04/steve-bannon-sidelined/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9808932"  width="620" height="413" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/bannon.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/bannon.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/bannon.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Has Steve Bannon been sidelined?</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/freddy-gray/" title="Posts by Freddy Gray" rel="author">Freddy Gray</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2016/11/donald-trumps-latest-white-house-appointment-shockingly-conventional/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9679732"  width="5015" height="3147" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-621869796.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=5015&amp;h=3147" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-621869796.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=5015&amp;h=3147 5015w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-621869796.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=188 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-621869796.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=768&amp;h=482 768w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-621869796.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=389 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/11/GettyImages-621869796.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=92 146w" sizes="(max-width: 5015px) 100vw, 5015px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Donald Trump&#8217;s latest White House appointment is shockingly conventional</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/freddy-gray/" title="Posts by Freddy Gray" rel="author">Freddy Gray</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2017/04/donald-trump-turns-steve-bannon/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9815152"  width="620" height="413" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/bannon-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/bannon-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/bannon-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/04/bannon-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Donald Trump turns on Steve Bannon</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/james-forsyth/" title="Posts by James Forsyth" rel="author">James Forsyth</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



<div class="related-story">

	<a class="related-story__link" href="https://blogs.spectator.co.uk/2016/05/donald-trump-wins-republican-race-will-the-next-stop-be-the-white-house/">

		<div class="related-story__content">

            <div class="related-story__image">
                                    <img data-img-id="9467762"  width="620" height="413" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/05/GettyImages-527876062-e1462344305876.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/05/GettyImages-527876062-e1462344305876.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/05/GettyImages-527876062-e1462344305876.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2016/05/GettyImages-527876062-e1462344305876.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=146&amp;h=97 146w" sizes="(max-width: 620px) 100vw, 620px" />                            </div>

            <div class="related-story__text">
                <h3 class="related-story__title">Donald Trump wins Republican race &#8211; will the next stop be the White House?</h3>
                <p class="related-story__author"><a href="https://blogs.spectator.co.uk/author/tomgoodenough/" title="Posts by Tom Goodenough" rel="author">Tom Goodenough</a></p>
<!--                -->            </div>

		</div>

	</a>

</div>



    </div>
<div class="content-dianomi">
    <iframe valign="middle" width="600" height="300" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2790" style="width:100%;"></iframe>
</div>
<div class="OUTBRAIN" data-src="https://blogs.spectator.co.uk/2017/08/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues/" data-widget-id="AR_1" data-ob-template="TheSpectator"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<a href="#" class="button show-comments">Show comments</a>

<div id="disqus_thread">
    </div>

		</div><!-- end of article-content -->

	</div>

</div>


	<div class="sidebar">


	<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House MPU 1 (4170677) // created at: Jan 1, 2017 10:50:02 PM -->

<div id="4170677"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 4a Newsletters (5766125) // created at: Jan 1, 2017 11:38:07 PM -->

<div id="5766125"></div></div>
			</div><div class="widget widget_widget_follow_us"><div class="follow-us">
    <h3 class="widget-title title-font">Follow us</h3>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic"><h3 class="widget-title title-font">Most Popular</h3><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-10249542">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/forget-charlottesville-russia-is-still-the-true-trump-scandal/"><img data-img-id="10250512"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-524993070.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/forget-charlottesville-russia-is-still-the-true-trump-scandal/" class="most-read__title-link">Forget Charlottesville – Russia is still the true Trump scandal</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/paul-wood/" class="most-read__author-link">Paul Wood</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10248932">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/take-oxytocin-and-you-too-can-be-a-liberal-halfwit/"><img data-img-id="10250522"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/DG5G8xpUIAAz7zz.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/DG5G8xpUIAAz7zz.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/DG5G8xpUIAAz7zz.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/DG5G8xpUIAAz7zz.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/08/DG5G8xpUIAAz7zz.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/DG5G8xpUIAAz7zz.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/DG5G8xpUIAAz7zz.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/DG5G8xpUIAAz7zz.jpeg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/take-oxytocin-and-you-too-can-be-a-liberal-halfwit/" class="most-read__title-link">Take oxytocin and you too can be a liberal halfwit</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/rod-liddle/" class="most-read__author-link">Rod Liddle</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9919442">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/08/the-community-leaders-doing-nothing-to-solve-the-grooming-scandal/"><img data-img-id="9919562"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/23.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/23.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/23.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/23.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/23.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/23.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/23.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/08/the-community-leaders-doing-nothing-to-solve-the-grooming-scandal/" class="most-read__title-link">The &#8216;community leaders&#8217; doing nothing to solve the grooming scandal</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="most-read__author-link">Douglas Murray</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10250002">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/most-sex-workers-are-modern-day-slaves/"><img data-img-id="10248622"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/cover_19_aug_post.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/cover_19_aug_post.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/cover_19_aug_post.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/cover_19_aug_post.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/08/cover_19_aug_post.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/cover_19_aug_post.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/cover_19_aug_post.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/cover_19_aug_post.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/most-sex-workers-are-modern-day-slaves/" class="most-read__title-link">Most ‘sex workers’ are modern-day slaves</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/juliebindel/" class="most-read__author-link">Julie Bindel</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10249042">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/question-al-gore-on-climate-change-and-hell-call-you-a-denier/"><img data-img-id="10250402"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/al-gore.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/al-gore.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=488 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/al-gore.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=201 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/al-gore.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=618&amp;h=413 618w, https://spectatorblogs.imgix.net/content/uploads/2017/08/al-gore.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/al-gore.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/al-gore.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/al-gore.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/question-al-gore-on-climate-change-and-hell-call-you-a-denier/" class="most-read__title-link">Question Al Gore on climate change and he’ll call you a ‘denier’</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/ross-clark/" class="most-read__author-link">Ross Clark</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-9919942">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://blogs.spectator.co.uk/2017/08/how-many-more-times-will-the-eiffel-tower-have-to-go-dark/"><img data-img-id="9919992"  width="114" height="76" src="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/3-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/3-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/3-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/3-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/3-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/3-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/3-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/wp-content/blogs.dir/11/files/2017/08/3-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://blogs.spectator.co.uk/2017/08/how-many-more-times-will-the-eiffel-tower-have-to-go-dark/" class="most-read__title-link">How many more times will the Eiffel Tower have to go dark?</a></h3>
											<p class="most-read__author"><a href="https://blogs.spectator.co.uk/author/douglas-murray/" class="most-read__author-link">Douglas Murray</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10244212">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/inspiration-procrastination-and-the-importance-of-pens-how-writers-write/"><img data-img-id="10244222"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/whyiwrite.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/whyiwrite.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/whyiwrite.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/whyiwrite.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/08/whyiwrite.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/whyiwrite.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/whyiwrite.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/whyiwrite.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/inspiration-procrastination-and-the-importance-of-pens-how-writers-write/" class="most-read__title-link">Inspiration, procrastination and the importance of pens: how writers write</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/sam-leith/" class="most-read__author-link">Sam Leith</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10249252">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/beyond-the-pale-chinas-cheerful-racists/"><img data-img-id="10250472"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-515846492-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-515846492-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-515846492-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-515846492-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-515846492-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-515846492-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-515846492-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-515846492-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/beyond-the-pale-chinas-cheerful-racists/" class="most-read__title-link">Beyond the pale: China’s cheerful racists</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/carola-binney/" class="most-read__author-link">Carola Binney</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10250262">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/a-fake-tory-leadership-war-has-begun/"><img data-img-id="10250542"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/PolCol-3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/PolCol-3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=487 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/PolCol-3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/PolCol-3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/08/PolCol-3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/PolCol-3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/PolCol-3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/PolCol-3.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/a-fake-tory-leadership-war-has-begun/" class="most-read__title-link">A fake Tory leadership war has begun</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/katy-balls/" class="most-read__author-link">Katy Balls</a></p>
									</div>
			</div>
			</li><li class="analytic-item analytic-item-post-10244192">			<div class="most-read__item clearfix">
				<div class="most-read__image">
					<a href="https://www.spectator.co.uk/2017/08/lets-hear-it-for-the-joy-of-sex/"><img data-img-id="10244582"  width="114" height="76" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/Contents-Burchill-824076192.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76" class="attachment-most-popular-thumbnail size-most-popular-thumbnail wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/Contents-Burchill-824076192.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=730&amp;h=486 730w, https://spectatorblogs.imgix.net/content/uploads/2017/08/Contents-Burchill-824076192.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=300&amp;h=200 300w, https://spectatorblogs.imgix.net/content/uploads/2017/08/Contents-Burchill-824076192.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=620&amp;h=413 620w, https://spectatorblogs.imgix.net/content/uploads/2017/08/Contents-Burchill-824076192.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=820&amp;h=550 820w, https://spectatorblogs.imgix.net/content/uploads/2017/08/Contents-Burchill-824076192.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=410&amp;h=275 410w, https://spectatorblogs.imgix.net/content/uploads/2017/08/Contents-Burchill-824076192.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=395&amp;h=261 395w, https://spectatorblogs.imgix.net/content/uploads/2017/08/Contents-Burchill-824076192.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=114&amp;h=76 114w" sizes="(max-width: 114px) 100vw, 114px" /></a>
				</div>
				<div class="most-read__text">
					<h3 class="most-read__item-title"><a href="https://www.spectator.co.uk/2017/08/lets-hear-it-for-the-joy-of-sex/" class="most-read__title-link">Let’s hear it for the joy of sex</a></h3>
											<p class="most-read__author"><a href="https://www.spectator.co.uk/author/julie-burchill/" class="most-read__author-link">Julie Burchill</a></p>
									</div>
			</div>
			</li></ol></li></ul></div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 1a Subscriptions (4271656) // created at: Jan 1, 2017 11:13:41 PM -->

<div id="4271656"></div></div>
			</div><div class="menu-walker-editors-choice advanced-menu-162202 widget widget-menu widget-menu-advanced"><h3 class="widget-title title-font">Editor&#8217;s choice</h3><div class="news-listing news-listing--walker"><div class="news-listing__item news-listing__item--editors post-10251702 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="https://www.spectator.co.uk/2017/08/calcutta-city-of-gods-and-beggars/" class="excerpt-thumb"><img data-img-id="10251712"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/indiasculpt-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/indiasculpt-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/08/indiasculpt-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/08/calcutta-city-of-gods-and-beggars/">Calcutta: city of gods and beggars</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10251722 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="https://www.spectator.co.uk/2017/08/karl-ove-knausgaard-discovers-the-world-anew/" class="excerpt-thumb"><img data-img-id="10251732"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-600009500-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-600009500-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/08/GettyImages-600009500-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/08/karl-ove-knausgaard-discovers-the-world-anew/">Karl Ove Knausgaard discovers the world anew</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10251742 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="https://www.spectator.co.uk/2017/08/the-best-peter-grimes-ive-ever-seen/" class="excerpt-thumb"><img data-img-id="10251752"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/opera19aug-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/opera19aug-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/08/opera19aug-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/08/the-best-peter-grimes-ive-ever-seen/">The best Peter Grimes I’ve ever seen</a></h2></div></div> <!-- End news listing item --></li>
<div class="news-listing__item news-listing__item--editors post-10251762 nav_menu_item type-nav_menu_item status-publish has-post-thumbnail hentry"><a href="https://www.spectator.co.uk/2017/08/the-marvels-of-british-interwar-realism/" class="excerpt-thumb"><img data-img-id="10251772"  width="503" height="302" src="https://spectatorblogs.imgix.net/content/uploads/2017/08/spray-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302" class="news-listing__img wp-post-image" alt="" srcset="https://spectatorblogs.imgix.net/content/uploads/2017/08/spray-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=503&amp;h=302 503w, https://spectatorblogs.imgix.net/content/uploads/2017/08/spray-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;w=212&amp;h=127 212w" sizes="(max-width: 503px) 100vw, 503px" /></a><div class="news-listing__text"><h2 class="news-listing__title"><a class="news-listing__title-link" href="https://www.spectator.co.uk/2017/08/the-marvels-of-british-interwar-realism/">The marvels of British interwar realism</a></h2></div></div> <!-- End news listing item --></li>
</div></div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 2 Events (5826626) // created at: Jan 1, 2017 11:25:36 PM -->

<div id="5826626"></div></div>
			</div><div class="widget widget_text">			<div class="textwidget"><center><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/"><img class="aligncenter size-full wp-image-10090552" src="https://www.spectator.co.uk/content/uploads/2017/02/Podcast-banner-300x250.jpeg" alt="Click here to find out more about subscribing to The Spectator’s free podcasts" width="100%" height="100%" /></img></a></center></div>
		</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Button 5 Wineclub (5298158) // created at: Jan 1, 2017 11:44:26 PM -->

<div id="5298158"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House MPU 2 (4170676) // created at: Jan 1, 2017 10:55:03 PM -->

<div id="4170676"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Skin (1x1) (5283953) // created at: Jan 2, 2017 12:02:18 AM -->

<div id="5283953"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Rich Media Interstitial (2x2) (5283954) // created at: Jan 2, 2017 12:06:21 AM -->

<div id="5283954"></div></div>
			</div><div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Rich Media Sticky Placement (3x3) (5897613) // created at: Jan 2, 2017 12:11:16 AM -->

<div id="5897613"></div></div>
			</div>
	
</div>

</div><!-- end of main-content -->

<div class="site-footer">

		<div class="bottom-banner">
		<div class="widget widget_advert">				<div class="widget_advert_content" style="min-height: auto; width: 100%;"><!-- DAC enqueue tag // Tag for network 903: The Spectator Ltd // Website: Spectator // Page: Coffee House // Placement: Coffee House Bottom Leaderboard or Billboard (Desktop only) (4170678) // created at: Jan 1, 2017 10:28:18 PM -->

<div id="4170678"></div></div>
			</div>	</div>

<div class="masthead__logo masthead__logo--footer"><a href="https://blogs.spectator.co.uk" class="masthead__logo-link" >The Spectator</a></div>

    <div class="footer-top-widgets">
	   <div class="footer-widget widget widget_widget_follow_us"><div class="follow-us">
    <h2 class="widget-title"></h2>
            <a href="https://twitter.com/spectator" class="follow-us__network follow-us__network--twitter" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Twitter @spectator            </span>
        </a>
            <a href="https://www.facebook.com/OfficialSpectator" class="follow-us__network follow-us__network--facebook" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Like us on Facebook            </span>
        </a>
            <a href="https://www.instagram.com/spectatorlife/" class="follow-us__network follow-us__network--instagram" target="_blank">
            <span class="follow-us__image"></span>
            <span class="follow-us__text">
                Follow us on Instagram @spectatorlife            </span>
        </a>
    </div>
</div>    </div>
	<div id="sub-navigation" class="footer-nav"><ul id="menu-footer" class="footer-nav__list footer-nav__list--megamenu"><li id="menu-item-8680582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/about/" class="depth-0-link"><span class="menu-item-title">About Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9274662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/advertising/contact-us/" class="depth-1-link"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-9315942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/privacy-policy/" class="depth-1-link"><span class="menu-item-title">Privacy Policy</span></a></li>
	<li id="menu-item-9315932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/terms/" class="depth-1-link"><span class="menu-item-title">Terms and Conditions</span></a></li>
	<li id="menu-item-9357212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/faqs/" class="depth-1-link"><span class="menu-item-title">FAQs</span></a></li>
	<li id="menu-item-9552172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/vacancies/" class="depth-1-link"><span class="menu-item-title">Jobs and Vacancies</span></a></li>
</ul>
</li>
<li id="menu-item-9552142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="#" class="depth-0-link"><span class="menu-item-title">More from the Spectator</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-7919201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://spectator.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://spectator.com.au/', 'The Spectator Australian Edition');" class="depth-1-link"><span class="menu-item-title">The Spectator Australian Edition</span></a></li>
	<li id="menu-item-7919091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.apollo-magazine.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.apollo-magazine.com/', 'Apollo Magazine');" class="depth-1-link"><span class="menu-item-title">Apollo Magazine</span></a></li>
	<li id="menu-item-9274682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/shop" class="depth-1-link"><span class="menu-item-title">Shop</span></a></li>
</ul>
</li>
<li id="menu-item-9552152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://www.spectator.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9357202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/classifieds/" class="depth-1-link"><span class="menu-item-title">Classifieds</span></a></li>
</ul>
</li>
<li id="menu-item-9261042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0 has-submenu"><a href="http://blogs.spectator.co.uk/bottomnavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-9261062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.spectator.co.uk/newsletters/" class="depth-1-link"><span class="menu-item-title">Email Newsletters</span></a></li>
	<li id="menu-item-9274672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://www.spectator.co.uk/club" class="depth-1-link"><span class="menu-item-title">Club</span></a></li>
</ul>
</li>
</ul></div>	<div class="copyright">
	<div class="copyright__line1">The Spectator, 22 Old Queen Street, London, SW1H 9HP</div>
	<div class="copyright__line2"></div>
</div>

<div class="icit-credit">
	Site designed and built by <a href="http://www.interconnectit.com">interconnect/it</a>
</div>
			<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 44913;
			_sf_async_config.domain = "spectator.co.uk";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
ADTECH.enqueueAd(4170679);
ADTECH.enqueueAd(4170678);
ADTECH.enqueueAd(4170677);
ADTECH.enqueueAd(4170676);
ADTECH.enqueueAd(4271656);
ADTECH.enqueueAd(5826626);
ADTECH.enqueueAd(5844121);
ADTECH.enqueueAd(5766125);
ADTECH.enqueueAd(5298158);
ADTECH.enqueueAd(5283953);
ADTECH.enqueueAd(5283954);
ADTECH.enqueueAd(6381515);
ADTECH.enqueueAd(6077304);
ADTECH.enqueueAd(6381517);
ADTECH.executeQueue();
</script><div class="spev-modal-wrapper"><div class="spev-modal spev-modal--login spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Login</h1>

	<div class="spev-modal__content">
			<p class="spev-center">Login using your favourite social media account</p>

<ev-login
	auth-scheme-name="default"
	align-forgot-password-href="right"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		remember-me="true"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
	override-translation-key="ev.login">
</ev-login>
		<span class="spev-right">Don't have an account? <a href="#" class="spev-goto-register" data-context="Login">Sign up</a></span>
	</div>
</div> <!-- End login modal --><div class="spev-modal spev-modal--register spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Sign up</h1>

	<div class="spev-modal__content spev-state--init">
			<p class="spev-center">Sign up using a social account</p>

<ev-registration
	auth-scheme-name="default"
	service-name="default"
	auto-login="true"
			show-social="true"
		social-style="icons"
		social-networks="['facebook', 'google']"
		recaptcha="false"
	form-style="form-vertical"
	show-labels="false"
	show-header="false"
	show-container="false"
	auto-populate="true"
    hidden-attributes="{'registration_origin':'false'}"
	submitBtn-caption="Create account">
</ev-registration>

<script>
	jQuery(function( $ ) {
		// We only want to call this once, regardless of how many times this partial is included
		if( typeof window.haveAppendedRegisterHtml === 'undefined' ) {
			window.haveAppendedRegisterHtml = true;

			// Append the actual HTML
			angular.injector(['ng', 'ev-widget.registration']).invoke(function($rootScope, $compile) {
				var html = '<div class="spev-smallprint">By clicking Create Account, I Agree to the <a href="//www.spectator.co.uk/terms/" target="_blank">Terms of Service</a> and <a href="//www.spectator.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></div>';
				$('ng-form[name=evRegistrationForm] ev-capture-container').append($compile(html)($rootScope));
			});
		}
	});
</script>

<!--<a href="#" class="spev-goto-support-webid">What's my subscriber number?</a>-->

		<span class="spev-right">Already have an account? <a href="#" class="spev-goto-login" data-context="Register">Log in</a></span>
	</div>

	<div class="spev-modal__content spev-state--success spev-state--success--0">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--1">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--2">
	<p class="spev-center">Thank you for creating an account – Your subscriber number was not recognised though. To link your subscription visit the <a href="https://www.spectator.co.uk/my-account">My Account</a> page</p>
</div>

<div class="spev-modal__content spev-state--success spev-state--success--3">
	<p class="spev-center">Thank you for creating your account – To update your details <a href="https://www.spectator.co.uk/my-account">click here</a> to manage your account</p>
</div></div> <!-- End register modal --><div class="spev-modal spev-modal--password spev-modal--nopadding">
	<a href="https://www.spectator.co.uk" class="spev-modal__close">X</a>

	<div class="spev-state--init">
		<h1 class="spev-title spev-title--block">Forgot Password</h1>

		<div class="spev-modal__content">
			<ev-forgot-password
	auth-scheme-name="default"
	service-name="edit_password"
	show-labels="false"
	show-header="false"
	show-container="false">
</ev-forgot-password>
		</div>
	</div>

	<div class="spev-state--success">
		<h1 class="spev-title spev-title--block">Please check your email</h1>

		<div class="spev-modal__content">
			<p class="spev-center">If the email address you entered is associated with a web account on our system, you will receive an email from us with instructions for resetting your password.</p>
			<p class="spev-center">If you don't receive this email, please check your junk mail folder.</p>
			<p class="spev-center"><a href="#" class="spev-goto-login" data-context="Forgot password">Back to Login</a></p>
		</div>
	</div>
</div> <!-- End reset password modal --><div class="spev-modal spev-modal--message-expired spev-modal--nopadding">
	<a href="#" class="spev-modal__close">X</a>

	<h1 class="spev-title spev-title--block">Subscription expired</h1>

	<div class="spev-modal__content">
		<p>Your subscription has expired. Please go to <a href="//www.spectator.co.uk/my-account">My Account</a> to renew it or
			<a href="//www.spectator.co.uk/subscribe/">view subscription offers</a>.</p>
	</div>
</div> <!-- End login modal --></div> <!-- End modal wrapper --><div class="spev-modal-wrapper spev-modal-wrapper--support"><div class="spev-modal spev-modal--support-webid">
	<a href="#" class="spev-modal__close spev-close-support">X</a>

	<div class="spev-modal__content">
		<p>Your subscriber number is the 8 digit number printed above your name on the address sheet sent with your magazine each week. If you receive it, you’ll also find your subscriber number at the top of our weekly highlights email.</p>
		<p>Entering your subscriber number will enable full access to all magazine articles on the site.</p>
		<p>If you cannot find your subscriber number then please contact us on <a href="mailto:customerhelp@subscriptions.spectator.co.uk">customerhelp@subscriptions.spectator.co.uk</a> or call 0330 333 0050. If you’ve only just subscribed, you may not yet have been issued with a subscriber number. In this case you can use the temporary web ID number, included in your email order confirmation.</p>
		<p>You can create an account in the meantime and link your subscription at a later time. Simply visit the My Account page, enter your subscriber number in the relevant field and click 'submit changes'.</p>
		<p>If you have any difficulties creating an account or logging in please take a look at our <a href="http://www.spectator.co.uk/faqs/" target="_blank">FAQs</a> page.</p>

		<p><img src="https://blogs.spectator.co.uk/content/plugins/evolok/assets/images/subscriber-account-number.png" class="spev-center"></p>
	</div>
</div> <!-- End support modal -->

</div> <!-- End support modal wrapper --><div class="spev-countdown">
	<a href="#" class="spev-countdown__close-trigger">&times;</a>

	<div class="spev-countdown__content">
		<div class="spev-countdown__quota">
			<div class="spev-countdown__dots">
				<!-- This content is rendered dynamically -->
			</div>
			<div class="spev-countdown__message">
				<!-- This content is rendered dynamically -->
			</div>
		</div>

		<div class="spev-countdown__actions">
			<a href="https://www.spectator.co.uk/subscribea" class="spev-countdown__subscribe-trigger">Subscribe Now</a>
			<span class="spev-countdown__login">Already a subscriber? <a href="#" class="spev-countdown__login-trigger">Log in here</a></span>
		</div>
	</div>
</div> <!-- End SPEV Countdown -->
<div id="vue-global" class="vue-instance"></div><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"017834549407754911446:kjfu2zmt69q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/icit-related-content/js/tracking.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SPEV_Data = {"api":{"evolok":{"url":"https:\/\/spt.evolok.net","service":"subscriptions"},"quadrant":{"url":"https:\/\/api.quadrantsubs.com","key":"58nNyzDr2G"},"proxy":{"url":"https:\/\/auth.spectator.co.uk\/"},"wordpress":{"url":"https:\/\/blogs.spectator.co.uk\/wp-admin\/admin-ajax.php"},"render":{"url":"https:\/\/www.spectator.co.uk\/evolok\/render\/"}},"countdown":{"global":{"showOnRepeatView":true,"includeCurrentPost":true},"anonymous":{"enabled":true,"threshold":"3","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"},"authenticated":{"enabled":true,"threshold":"5","message_zero":"This is your last free article this {period}","message_single":"You have 1 free article left this {period}","message_plural":"You have {count} free articles left this {period}","subscribe_url":"https:\/\/www.spectator.co.uk\/subscribea"}},"campaigns":[{"id":10112122,"tag":"Hard Paywall","segment":null,"cooldown":0},{"id":10112042,"tag":"Datawall","segment":"","cooldown":0},{"id":10112082,"tag":"Paywall","segment":"","cooldown":0},{"id":10171572,"tag":"Club Hard Paywall","segment":null,"cooldown":0},{"id":10177642,"tag":"Telegraph Hard Paywall","segment":null,"cooldown":0},{"id":10219372,"tag":"Welcome","segment":"First visit - non sub","cooldown":30}],"datawall_id":"10112042","paywall_id":"10112082","cookie_domain":".spectator.co.uk","request":{"site":"uk"},"webid_lookup_url":"https:\/\/blogs.spectator.co.uk\/content\/plugins\/evolok\/vendor\/index.php","account_url":"\/\/www.spectator.co.uk\/my-account"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-custom.min.js?ver=462bda29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EvolokState = {"adestra":{"lists":[{"_type":"_","confirmation":"for signing up to the Weekly Highlights email","description":"The best of the current issue \u2013 delivered straight to your inbox, every Thursday","disabled":"","id":"7573","title":"Weekly Highlights email","unsubscribe_id":"170","weight":"1"},{"_type":"_","confirmation":"for signing up to the Best of Coffee House email","description":"A round-up of the best articles from Coffee House from the past week","disabled":"","id":"7605","title":"Best of Coffee House email","unsubscribe_id":"171","weight":"1"},{"_type":"_","confirmation":"for signing up to the Lunchtime Espresso email","description":"The day\u2019s must-read political developments and Coffee House essentials","disabled":"","id":"307","title":"Lunchtime Espresso email","unsubscribe_id":"88","weight":"1"},{"_type":"_","confirmation":"for signing up to the Evening Blend email","description":"Our must-read daily political analysis, with a look ahead to tomorrow\u2019s events","disabled":"","id":"308","title":"Evening Blend email","unsubscribe_id":"89","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Books email","description":"Reviews, interviews and more from our literary editor, Sam Leith","disabled":"","id":"6785","title":"Spectator Books email","unsubscribe_id":"167","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Arts email","description":"A round-up of the best exhibitions, theatre, dance and music \u2013 delivered straight to your inbox","disabled":"","id":"309","title":"Spectator Arts email","unsubscribe_id":"168","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Life email","description":"Our monthly lifestyle newsletter bringing you the best art, style, food and travel ","disabled":"1","id":"311","title":"Spectator Life email","unsubscribe_id":"85","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Money email","description":"A weekly newsletter packed with smart ideas for investors","disabled":"","id":"1423","title":"Spectator Money email","unsubscribe_id":"151","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Health email","description":"Discover which \u2018scientific findings\u2019 can be trusted in our monthly guide","disabled":"","id":"354","title":"Spectator Health email","unsubscribe_id":"149","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Events email","description":"Be the first to hear about our upcoming debates, talks and conferences","disabled":"","id":"312","title":"Spectator Events email","unsubscribe_id":"10","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Wine Club email","description":"Receive exclusive offers and discounts from our impressive wine partners","disabled":"","id":"313","title":"Spectator Wine Club email","unsubscribe_id":"11","weight":"1"},{"_type":"_","confirmation":"for signing up to the Spectator Club email","description":"Subscribe for an exclusive selection of special offers, events, discounts and competitions","disabled":"1","id":"314","title":"Spectator Club email","unsubscribe_id":"84","weight":"1"}],"checkboxes":[{"_type":"_","id":"316","is_unsubscribe":"","label":"I would like to receive exclusive offers from <span style=\"color: #D30D1D;\">The Spectator<\/span>","unsubscribe_id":"90"},{"_type":"_","id":"317","is_unsubscribe":"","label":"I would like to receive emails from carefully-selected partners","unsubscribe_id":"8"},{"_type":"_","id":"91","is_unsubscribe":"1","label":"Unsubscribe me from all emails","unsubscribe_id":""}],"intro":"<strong><em>The Spectator<\/em> offers a range of free emails, to keep you up-to-date on politics, the arts and much more. Choose what you receive below \u2013 and unsubscribe at any time.<\/strong>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/evolok/dist/js/evolok-bundle.min.js?ver=1253f0ec'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quizzlestickpolls = {"noanswerresponse":"Please select an answer for the poll","emailresponse":"Please ensure you have entered a valid email address","postcoderesponse":"Please enter your postcode"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/themes/spectator-new/assets/dist/site.min.js'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/icit-mediaplayer/js/mediaelement-override.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"9920592 https:\/\/blogs.spectator.co.uk\/?p=9920592","disqusShortname":"spectator-new-blogs","disqusTitle":"Steve Bannon gone, as John Kelly\u2019s White House clean-up continues","disqusUrl":"https:\/\/blogs.spectator.co.uk\/2017\/08\/steve-bannon-gone-as-john-kellys-white-house-clean-up-continues\/","options":{"manualSync":"1"},"postId":"9920592"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/disqus/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/mu-plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spectator-new-blogs"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.spectator.co.uk/content/plugins/disqus/media/js/count.js?ver=4.7.3'></script>
		<script>
			// Core
			EV.Core.init( {
				serviceName: 'default',
				realmName:   'default_realm',
				icDomain:    'https://spt.evolok.net/ic/api',
				ssoCookieDomain: '.spectator.co.uk'
			} );

			EV.settings.secureMode = true;

			// Widgets
			EV.Widgets = {};
			EV.Widgets.Display = {};

			// Events
			EV.Event.init();

						// Social
			EV.Social.init({
				icDomain: 'https://spt.evolok.net/ic/api',
				serviceName: 'default',
				realmName: 'default_realm',
				redirectUri: '/redirect.html',
				socialAttributeMapping: {
					email: "email",
					firstName: "firstName",
					lastName: "lastName"
				},
				socialKeys: {
					facebook: '1271230599567632',
					google: '377258541500-7dh0bi5m5teo9eknes2p73ilftbjv69s.apps.googleusercontent.com'
				}
			});
			
			// Metering
			EV.Em.init( {
				url: 'https://spt.evolok.net/acd/api/3.0',
				sidCookieDomain: '.spectator.co.uk',
                meterHD: false
			} );

			// Translations
			EV.Translate.addTranslationTable( "spectator", {
				ev: {
					widgets: {
						attr: {
							title: {
								label: "Title:"
							},
							email: {
								placeholder: "Email address"
							},
							password: {
								confirm: {
									label: "Confirm password:",
									placeholder: "Confirm password"
								}
							},
							lookup_id: {
								label: "Subscriber number:",
								placeholder: "Subscriber number"
							}
						},
						errors: {
							duplicate_user_profile: "This email address is already in use",
							identifiers_not_found: "Sorry, there is no account associated with this email address",
							identifiers_invalid: "The email or password you entered is incorrect",
							require_uniquie_profile_and_realm: "This email address is already in use, please try another",
							user_profile_identifiers_not_found: "Thank you - an email has been sent to reset your password.",
							//attribute_validation_failed: "Please enter a valid email address",
							edit_successful: "Your details have been updated",
							validators_value_empty: "Please enter a password"
						}
					},
					login: {
						email: {
							placeholder: "Email address"
						}
					}
				}
			} );
			EV.Translate.setActiveLanguage( "spectator" );


            EV.Widgets.Display = {
                'newsletterWeeklyHighlights': {
                    'type': 'checkbox',
                    'values': {'true': {'caption': 'Send me exclusive offers from The Spectator', 'id': 'true'} }
                },
                'newsletterSpecialOffers': {
                    'type': 'checkbox',
                    'values': {'true': {'caption': 'Send me the editor\'s Weekly Highlights email', 'id': 'true'} }
                }
            };

			function  evShowContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "block";
				}
			}

			function evHideContent () {
				var x = document.getElementsByClassName("ev-meter-content-class");
				for (var i = 0; i < x.length; i++) {
					x[i].style.display = "none";
				}
			}

			function evGetAction (params) {
				EV.Em.authorize(params, function(response) {
					// Save the response for later
					SPEV_Data.metering = response;

					// Delegate to the modal class
					var didModal = SPEV_Modal.meteringCallbackDispatcher( response );

					// Do we need to show the countdown
					// Make sure the DOM is fully loaded before calling this
					jQuery( SPEV_Countdown.conditionallyShowCountdown );

					// Dispatch an event to handle segment data
                    if( !didModal ) {
                        window.vue.$emit( 'evolok.segments', response.segments );
                    }
				}, function(error) {
					console.log("EV Meter Directive - Error : " + error);
				});
			}
		</script>
		<script>evGetAction( '{"articleId":9920592,"section":"blogs","author":"fraser-nelson","date_published":"2017-08-18T19:10:32.000Z","date_modified":"2017-08-18T22:52:03.000Z","category":"coffeehouse","tags":"donald-trump, steve-bannon, white-house","referrer":"www.google.co.uk","site":"uk"}' );</script></div>
</div><!-- end of main site container -->

<div class="off-canvas">
	<a href="#" class="nav-close">Close</a>

	<ul id="menu-primary-navigation-1" class="menu menu-site"><li id="menu-item-9260602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://blogs.spectator.co.uk/" class="depth-0-link"><span class="menu-item-title">Coffee House</span></a></li>
<li id="menu-item-9260612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-9260622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/writers/" class="depth-0-link"><span class="menu-item-title">Writers</span></a></li>
<li id="menu-item-9260632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.spectator.co.uk/books-arts/" class="depth-0-link"><span class="menu-item-title">Books &#038; Arts</span></a></li>
<li id="menu-item-9569682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://blogs.spectator.co.uk/the-spectator-podcasts/" class="depth-0-link"><span class="menu-item-title">Podcasts</span></a></li>
<li id="menu-item-9287542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://blogs.spectator.co.uk/primarynavsubs" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul>
	<ul class="menu">
		<ev-profile profile="profile">
			<ev-profile-when state="available">
				<li class="menu-item"><a href="https://www.spectator.co.uk/my-account"><span class="menu-item-title">My Account</span></a></li>
				<li class="menu-item"><a href="javascript:EV.Core.UI.logout();" class="spev-goto-logout"><span class="menu-item-title">Logout</span></a></li>
			</ev-profile-when>

			<ev-profile-when state="not-loggedIn">
				<li class="menu-item"><a href="#" class="spev-goto-register"><span class="menu-item-title">Register</span></a></li>
				<li class="menu-item"><a href="#" class="spev-goto-login"><span class="menu-item-title">Login</span></a></li>
			</ev-profile-when>
		</ev-profile>
	</ul>

	<ul class="menu menu-global">
		<li class="menu-item topbar-spec menu-item-active"><a href="http://www.spectator.co.uk/"><span class="menu-item-title">The Spectator</span></a></li>
		<li class="menu-item topbar-culture "><a href="http://www.spectator.co.uk/books-arts/"><span class="menu-item-title">Culture House</span></a></li>
		<li class="menu-item topbar-events "><a href="http://events.spectator.co.uk/"><span class="menu-item-title">Events</span></a></li>
		<li class="menu-item topbar-health "><a href="http://health.spectator.co.uk/ "><span class="menu-item-title">Health</span></a></li>
		<li class="menu-item topbar-life "><a href="http://life.spectator.co.uk/"><span class="menu-item-title">Life</span></a></li>
		<li class="menu-item topbar-money "><a href="http://www.spectator.co.uk/category/spectator-money"><span class="menu-item-title">Money</span></a></li>
		<li class="menu-item topbar-shop "><a href="https://shop.spectator.co.uk/"><span class="menu-item-title">Shop</span></a></li>
		<li class="menu-item topbar-wine "><a href="http://www.spectator.co.uk/wine-club"><span class="menu-item-title">Wine Club</span></a></li>
	</ul>
	<div class="main-search">
		<form method="get" action="https://blogs.spectator.co.uk/search_gcse/" class="search-form">
		<div class="search-string">
			<input type="text" class="search-box" name="q" placeholder="Search" value="" data-error="Oops! Try again."/>
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>

</div></div>

</div> <!-- End #app -->

</body>

</html>
